Contact / Feedback

Your saved items on every device

Sign in or create a free account to save products, categories and sections permanently.

FRITZ! · Communication Software

FRITZ! Access Server Basic

1 variants 0 currently reachable offers 0 shops with a verifiable total price Model 20001877
Share with others PulseOnMe
How Wahlivo sorts offers and recommendations

Only currently reachable offers in the selected country and correct currency count toward the price order. An offer can lead only when gross price, shipping status, mandatory components and check time are verified. Commissions never change the price order. Other recommendations may consider data quality, suitability, freshness, reviews with a disclosed source and offer diversity.

Compare with other products

Search all available products in “Communication Software” by product name, brand or model.

Open comparison →

Price history

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Technical specifications

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Equipment

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
Platform
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

General

Brand
FRITZ!
Manufacturer part number
20001877

Technical details are combined from Wahlivo’s own taxonomy and connected partner data.

All prices and retailers

Sorted by the lowest total price

20001877

Wahlivo-ID: icecat:704182 · Communication Software

0 Offers
No current offers are available for this variant.

Variant overview

1 Variants
Model
20001877
Brand / provider
FRITZ!
Category
Communication Software
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

Similar products

More suitable models
Hi! I can help with search, comparisons and complaints.
WAI
WAI chat

WAI helps with product search, comparisons and complaints.

WAI is online
Free WAI search
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.