Demo price data must be replaced by real retailer data before launch.
LevelOne VOI-9300
VoIP-Telefonanschluss
Come Wahlivo ordina offerte e consigli
Per l’ordine dei prezzi contano solo le offerte raggiungibili nel paese selezionato e nella valuta corretta. Un’offerta può essere prima solo se prezzo lordo, spedizione, componenti obbligatorie e momento del controllo sono verificati. Le commissioni non cambiano l’ordine dei prezzi. Altri consigli possono considerare qualità e aggiornamento dei dati, idoneità, recensioni con fonte dichiarata e varietà delle offerte.
Confronta con altri prodotti
Cerca tutti i prodotti disponibili in «Adattatori telefonici VoIP» per nome, marca o modello.
Apri confronto →Andamento del prezzo
Development of the lowest total priceDati tecnici
VOI-9300LevelOne VOI-9300 VoIP-Telefonanschluss
Connettività
- xDSL Anschluss
- ADSL
Dotazione
- Authentisierung Methode
- IETF RFC2069, RFC 2617
- VoIP Protokolle
- IETF RFC3261, RFC 2543
- Web-basiertes Management
- Sì
- DHCP-Server
- Sì
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 95%
- Betriebstemperatur
- 0 - 50 °C
- LED-Anzeigen
- LAN, Leistung, WAN
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 2
- Anrufer-Identifikation
- Sì
Prestazioni e consumi
- Power-LED
- Sì
I dati tecnici vengono combinati dalla tassonomia di Wahlivo e dai dati dei partner collegati.
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoVOI-9300
Wahlivo-ID: icecat:10665924 · Adattatori telefonici VoIP
Variant overview
1 Varianti- Modello
- VOI-9300
- Marca / fornitore
- LevelOne
- Categoria
- Adattatori telefonici VoIP
- xDSL Anschluss
- ADSL
- Authentisierung Methode
- IETF RFC2069, RFC 2617
- VoIP Protokolle
- IETF RFC3261, RFC 2543
Prodotti simili
More suitable models
WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?