Demo price data must be replaced by real retailer data before launch.
LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller
Come Wahlivo ordina offerte e consigli
Per l’ordine dei prezzi contano solo le offerte raggiungibili nel paese selezionato e nella valuta corretta. Un’offerta può essere prima solo se prezzo lordo, spedizione, componenti obbligatorie e momento del controllo sono verificati. Le commissioni non cambiano l’ordine dei prezzi. Altri consigli possono considerare qualità e aggiornamento dei dati, idoneità, recensioni con fonte dichiarata e varietà delle offerte.
Confronta con altri prodotti
Cerca tutti i prodotti disponibili in «Gateway/controller» per nome, marca o modello.
Apri confronto →Andamento del prezzo
Development of the lowest total priceDati tecnici
VOI-9200IP Telefonie wird immer populärer während reine traditionelle TK Anlagen (private branch exchange PBX) und Schlüsselsysteme auf dem Rückzug sind. Mit einem jährlichen Wachstum von 35 Prozent sind IP PBX ein wesentlicher Bestandteil von VoIP Lösungen. Unter diesen Gesichtspunkt bietet LevelOne eine IP PBX an, die für kleine bis mittlere Unternehmen entworfen wurde, um eine sichere SIP VoIP Lösung zu bieten, die es erlaubt die Vorteile der VoIP Technologie zu nutzen. Die VOI-9200 IP PBX bietet Unterstützung für interne und externe Leistungsmerkmale, einen eingebauten Voice Mail Server als auch traditionelle Klasse 5 PBX Funktionen. Die IP PBX ist einfach zu installieren und SIP kompatibel. Sie erlaubt die Registrierung von bis zu 30 Durchwahlnummern, die über einen flexiblen Routingplan verwaltet werden, um die günstigsten Telefonprovider und die kürzeste Route zu wählen. Des Weiteren wird NAT-T (NAT Transversal) unterstützt, um IP-Telefonen die Durchleitung durch NAT Systeme zu ermöglichen und Verbindungsfehler zu vermindern. Ein hervorstechendes Merkmal der IP PBX ist die Möglichkeit Telefonkonferenzen zu verwalten und Konferenzen mit verschiedenen Orten zu halten, unabhängig davon welches Telefonsystem die Teilnehmer benutzen. PSTN, ITSP und interne Leitungen werden zentral Verwaltet und zu den Orten geschaltet, wo der Anruf hingeleitet werden muss. Ebenso ermöglicht die IP PBX eine zentrale Konfiguration und Wartung aller IP Telefonen, die an der IP PBX registriert sind. Die VOI-9200 arbeitet als Brücke, die alle Filialen und Orte mit dem PSTN Netzwerk verbindet, durch Nutzung der VoIP Infrastruktur eines VoIP Providers oder eines VoIP Gateways im Firmennetz. Die IP PBX kann über das Intra- oder Internet verwaltet werden. Fehlermonitoring, Performance Management, Konfiguration, neue Durchwahlregistrierung und ändern der aktuellen Einstellungen können alle lokal oder remote über ein benutzerfreundliches Webinterface kontrolliert werden. Leistungsmerkmale: * Kompatibel mit dem Standard IETF SIP v2 RFC3261. * Unterstützt G723.1, G726, G729a/G729b, G711 A/u-law Codecs. * Einfache Konfiguration und Installation per Webbrowser. * Umfassendes Voice-Mail-System mit Konferenzruf. * Intelligentes Routing für ein- und ausgehende Anrufe. * 30 Nebenstellen, 30 Voicemail-Konten und 10 parallel laufende Anrufe möglich.
Dotazione
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
- Sprachcodec
- G.723.1, G.729
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
Generale
- Marca
- LevelOne
- Codice del produttore
- VOI-9200
I dati tecnici vengono combinati dalla tassonomia di Wahlivo e dai dati dei partner collegati.
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoVOI-9200
Wahlivo-ID: icecat:880069 · Gateway/controller
Variant overview
1 Varianti- Modello
- VOI-9200
- Marca / fornitore
- LevelOne
- Categoria
- Gateway/controller
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
- Sprachcodec
- G.723.1, G.729
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
Prodotti simili
More suitable modelsAcer WP100 Wireless Gateway for Projector Gateway/Controller
Modello: JZ.WP107.001Zyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Modello: 91-005-152001BHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Modello: 389876-B21
WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?