Demo price data must be replaced by real retailer data before launch.
FRITZ! Access Server Basic
Comment Wahlivo classe les offres et recommandations
Seules les offres accessibles dans le pays sélectionné et dans la bonne devise comptent pour le classement des prix. Une offre ne peut arriver en tête que si le prix TTC, la livraison, les éléments obligatoires et l’heure de contrôle sont confirmés. Les commissions ne changent pas l’ordre des prix. D’autres recommandations peuvent tenir compte de la qualité et de l’actualité des données, de la pertinence, des avis avec source déclarée et de la diversité des offres.
Comparer avec d’autres produits
Recherchez tous les produits disponibles dans « Logiciel de communication » par nom, marque ou modèle.
Ouvrir la comparaison →Historique des prix
Development of the lowest total priceCaractéristiques techniques
20001877Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.
Équipement
- Typ
- Kommunikations-Server
- Min. benötigter Speicherplattenplatz
- 50 MB
- Minimum Prozessor
- Pentium 200
- Min. benötigter RAM
- 64 MB
- Plateforme
- PC
- Kompatible Betriebssysteme
- Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation
Général
- Marque
- FRITZ!
- Référence fabricant
- 20001877
Les caractéristiques techniques proviennent de la taxonomie de Wahlivo et des données de partenaires connectés.
Tous les prix et vendeurs
Trié par prix total croissant20001877
Wahlivo-ID: icecat:704182 · Logiciel de communication
Variant overview
1 Variantes- Modèle
- 20001877
- Marque / fournisseur
- FRITZ!
- Catégorie
- Logiciel de communication
- Typ
- Kommunikations-Server
- Min. benötigter Speicherplattenplatz
- 50 MB
- Minimum Prozessor
- Pentium 200
Produits similaires
More suitable modelsFRITZ! KEN! 4 German Upgrade Voll 1 Lizenz(en)
Modèle: 20001518FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 20 user-Lizenz
Modèle: 20001869
WAI aide à rechercher des produits, comparer et gérer les réclamations.
Supprimer l’historique
Supprimer cet historique WAI ?