Contact / Avis

Vos favoris sur tous vos appareils

Connectez-vous ou créez un compte gratuit pour enregistrer durablement produits, catégories et univers.

LevelOne · Entrées et régulateurs

LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller

1 variantes 0 offres actuellement accessibles 0 boutiques avec prix total vérifiable Modèle VOI-9200
Partager avec d’autres PulseOnMe
Comment Wahlivo classe les offres et recommandations

Seules les offres accessibles dans le pays sélectionné et dans la bonne devise comptent pour le classement des prix. Une offre ne peut arriver en tête que si le prix TTC, la livraison, les éléments obligatoires et l’heure de contrôle sont confirmés. Les commissions ne changent pas l’ordre des prix. D’autres recommandations peuvent tenir compte de la qualité et de l’actualité des données, de la pertinence, des avis avec source déclarée et de la diversité des offres.

Comparer avec d’autres produits

Recherchez tous les produits disponibles dans « Entrées et régulateurs » par nom, marque ou modèle.

Ouvrir la comparaison →

Historique des prix

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Caractéristiques techniques

VOI-9200

IP Telefonie wird immer populärer während reine traditionelle TK Anlagen (private branch exchange PBX) und Schlüsselsysteme auf dem Rückzug sind. Mit einem jährlichen Wachstum von 35 Prozent sind IP PBX ein wesentlicher Bestandteil von VoIP Lösungen. Unter diesen Gesichtspunkt bietet LevelOne eine IP PBX an, die für kleine bis mittlere Unternehmen entworfen wurde, um eine sichere SIP VoIP Lösung zu bieten, die es erlaubt die Vorteile der VoIP Technologie zu nutzen. Die VOI-9200 IP PBX bietet Unterstützung für interne und externe Leistungsmerkmale, einen eingebauten Voice Mail Server als auch traditionelle Klasse 5 PBX Funktionen. Die IP PBX ist einfach zu installieren und SIP kompatibel. Sie erlaubt die Registrierung von bis zu 30 Durchwahlnummern, die über einen flexiblen Routingplan verwaltet werden, um die günstigsten Telefonprovider und die kürzeste Route zu wählen. Des Weiteren wird NAT-T (NAT Transversal) unterstützt, um IP-Telefonen die Durchleitung durch NAT Systeme zu ermöglichen und Verbindungsfehler zu vermindern. Ein hervorstechendes Merkmal der IP PBX ist die Möglichkeit Telefonkonferenzen zu verwalten und Konferenzen mit verschiedenen Orten zu halten, unabhängig davon welches Telefonsystem die Teilnehmer benutzen. PSTN, ITSP und interne Leitungen werden zentral Verwaltet und zu den Orten geschaltet, wo der Anruf hingeleitet werden muss. Ebenso ermöglicht die IP PBX eine zentrale Konfiguration und Wartung aller IP Telefonen, die an der IP PBX registriert sind. Die VOI-9200 arbeitet als Brücke, die alle Filialen und Orte mit dem PSTN Netzwerk verbindet, durch Nutzung der VoIP Infrastruktur eines VoIP Providers oder eines VoIP Gateways im Firmennetz. Die IP PBX kann über das Intra- oder Internet verwaltet werden. Fehlermonitoring, Performance Management, Konfiguration, neue Durchwahlregistrierung und ändern der aktuellen Einstellungen können alle lokal oder remote über ein benutzerfreundliches Webinterface kontrolliert werden. Leistungsmerkmale: * Kompatibel mit dem Standard IETF SIP v2 RFC3261. * Unterstützt G723.1, G726, G729a/G729b, G711 A/u-law Codecs. * Einfache Konfiguration und Installation per Webbrowser. * Umfassendes Voice-Mail-System mit Konferenzruf. * Intelligentes Routing für ein- und ausgehende Anrufe. * 30 Nebenstellen, 30 Voicemail-Konten und 10 parallel laufende Anrufe möglich.

Équipement

Weitere Anschlüsse
4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
Sprachcodec
G.723.1, G.729
Technische Eigenschaften
RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264

Général

Marque
LevelOne
Référence fabricant
VOI-9200

Les caractéristiques techniques proviennent de la taxonomie de Wahlivo et des données de partenaires connectés.

Tous les prix et vendeurs

Trié par prix total croissant

VOI-9200

Wahlivo-ID: icecat:880069 · Entrées et régulateurs

0 Offers
No current offers are available for this variant.

Variant overview

1 Variantes
Modèle
VOI-9200
Marque / fournisseur
LevelOne
Catégorie
Entrées et régulateurs
Weitere Anschlüsse
4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
Sprachcodec
G.723.1, G.729
Technische Eigenschaften
RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264

Produits similaires

More suitable models
Bonjour ! Je vous aide à chercher, comparer et faire une réclamation.
WAI
Chat WAI

WAI aide à rechercher des produits, comparer et gérer les réclamations.

WAI est en ligne
Recherche WAI gratuite
La recherche WAI normale, les questions de précision et les résultats de la base sont gratuits. Les crédits ne concernent que les tâches premium signalées.