Demo price data must be replaced by real retailer data before launch.
TP-Link ADSL2+ Router Modem
Comment Wahlivo classe les offres et recommandations
Seules les offres accessibles dans le pays sélectionné et dans la bonne devise comptent pour le classement des prix. Une offre ne peut arriver en tête que si le prix TTC, la livraison, les éléments obligatoires et l’heure de contrôle sont confirmés. Les commissions ne changent pas l’ordre des prix. D’autres recommandations peuvent tenir compte de la qualité et de l’actualité des données, de la pertinence, des avis avec source déclarée et de la diversité des offres.
Comparer avec d’autres produits
Recherchez tous les produits disponibles dans « Modems » par nom, marque ou modèle.
Ouvrir la comparaison →Historique des prix
Development of the lowest total priceCaractéristiques techniques
TD-8816Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.
Connectivité
- Netzteiltyp
- 9VDC/0.6A PSU
- Netzwerkfunktionen
- Fast Ethernet
- Gleichstrom-Anschluss (DC)
- Oui
Équipement
- Konformität mit Industriestandards
- IEEE 802.3, IEEE802.3u
- Unterstützte Protokolle
- ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
- Hauteur
- 28 mm
- Largeur
- 165 mm
- Profondeur
- 108 mm
- Modem (RJ-11) Port
- 1
- MAC Adressen Filtern
- Oui
- Konnektivität LEDs
- Y
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Betriebstemperatur
- 0 - 40 °C
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 1
Prix et conditions
- Abwärts gerichtete Datenrate
- 24 Mbit/s
- Aufwärts gerichtete Datenrate
- 3,5 Mbit/s
Général
- Marque
- TP-Link
- Référence fabricant
- TD-8816
Emplacement et environnement
- Temperaturbereich bei Lagerung
- -40 - 70 °C
Les caractéristiques techniques proviennent de la taxonomie de Wahlivo et des données de partenaires connectés.
Tous les prix et vendeurs
Trié par prix total croissantTD-8816
Wahlivo-ID: icecat:4707364 · Modems
Variant overview
1 Variantes- Modèle
- TD-8816
- Marque / fournisseur
- TP-Link
- Catégorie
- Modems
- Netzteiltyp
- 9VDC/0.6A PSU
- Konformität mit Industriestandards
- IEEE 802.3, IEEE802.3u
- Unterstützte Protokolle
- ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Produits similaires
More suitable modelsHP RJ-11 Adapter Kit Modem 56 Kbit/s
Modèle: DC131CTrust 56K V92 External UK Modem 56 Kbit/s
Modèle: 13122Trust 56K V92 PC-CARD Modem 56 Kbit/s
Modèle: 13298
WAI aide à rechercher des produits, comparer et gérer les réclamations.
Supprimer l’historique
Supprimer cet historique WAI ?