Contact / Feedback

Uw opgeslagen items op elk apparaat

Log in of maak een gratis account om producten, categorieën en onderdelen blijvend te bewaren.

AudioCodes · Gateways/controllers

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

1 varianten 0 momenteel bereikbare aanbiedingen 0 winkels met controleerbare totaalprijs Model MP112/2S/SIP/CER
Delen met anderen PulseOnMe
Hoe Wahlivo aanbiedingen en aanbevelingen sorteert

Voor de prijsvolgorde tellen alleen bereikbare aanbiedingen in het geselecteerde land en de juiste valuta. Een aanbieding kan alleen bovenaan staan wanneer brutoprijs, verzending, verplichte onderdelen en controletijd bevestigd zijn. Commissies veranderen de prijsvolgorde niet. Andere aanbevelingen kunnen rekening houden met gegevenskwaliteit, geschiktheid, actualiteit, reviews met vermelde bron en aanboddiversiteit.

Met andere producten vergelijken

Doorzoek alle beschikbare producten in ‘Gateways/controllers’ op productnaam, merk of model.

Vergelijking openen →

Prijsverloop

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Technische gegevens

MP112/2S/SIP/CER

Maten en gewicht

Gewicht
500 g

Uitrusting

Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS
Management-Protokolle
Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Protokolle
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Hoogte
42 mm
Eingangsspannung
100 - 240 V
Modulation
DTMF
Breedte
172 mm
Diepte
220 mm
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle
G.168 - 2004
Eingangsfrequenz
50 - 60 Hz
VLAN-Unterstützung
Ja
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
5 - 40 °C
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Connectiviteit

Unterstützte Netzwerkprotokolle
IPV4/IPV6, DiffServ, TOS

Algemeen

Merk
AudioCodes
Fabrikantnummer
MP112/2S/SIP/CER

Locatie en omgeving

Temperaturbereich bei Lagerung
-25 - 85 °C

Prijs en voorwaarden

Ethernet LAN Datentransferraten
10,100 Mbit/s

Technische gegevens worden samengevoegd uit Wahlivo’s eigen taxonomie en gekoppelde partnergegevens.

Alle prijzen en aanbieders

Gesorteerd op de laagste totaalprijs

MP112/2S/SIP/CER

Wahlivo-ID: icecat:85981356 · Gateways/controllers

0 Offers
No current offers are available for this variant.

Variant overview

1 Varianten
Model
MP112/2S/SIP/CER
Merk / aanbieder
AudioCodes
Categorie
Gateways/controllers
Gewicht
500 g
Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS

Vergelijkbare producten

More suitable models
Hallo! Ik help je met zoeken, vergelijken en reclameren.
WAI
WAI-chat

WAI helpt bij productzoeken, vergelijken en reclameren.

WAI is online
Gratis WAI-zoeken
Normaal WAI-zoeken, verduidelijkende vragen en databaseresultaten zijn gratis. Credits gelden alleen voor duidelijk gemarkeerde premiumtaken.