Contact / Feedback

Uw opgeslagen items op elk apparaat

Log in of maak een gratis account om producten, categorieën en onderdelen blijvend te bewaren.

FRITZ! · Communicatiesoftware

FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN

1 varianten 0 momenteel bereikbare aanbiedingen 0 winkels met controleerbare totaalprijs Model 20001858
Delen met anderen PulseOnMe
Hoe Wahlivo aanbiedingen en aanbevelingen sorteert

Voor de prijsvolgorde tellen alleen bereikbare aanbiedingen in het geselecteerde land en de juiste valuta. Een aanbieding kan alleen bovenaan staan wanneer brutoprijs, verzending, verplichte onderdelen en controletijd bevestigd zijn. Commissies veranderen de prijsvolgorde niet. Andere aanbevelingen kunnen rekening houden met gegevenskwaliteit, geschiktheid, actualiteit, reviews met vermelde bron en aanboddiversiteit.

Met andere producten vergelijken

Doorzoek alle beschikbare producten in ‘Communicatiesoftware’ op productnaam, merk of model.

Vergelijking openen →

Prijsverloop

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Technische gegevens

20001858

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Uitrusting

Typ
Fernzugriff
Min. benötigter Speicherplattenplatz
50 MB
Min. benötigter RAM
64 MB
Software-Typ
Box
Kompatible Betriebssysteme
Windows Server 2003, Windows XP, 2000 Server/ Professional, NT 4.0 Server/Workstation

Algemeen

Merk
FRITZ!
Fabrikantnummer
20001858

Technische gegevens worden samengevoegd uit Wahlivo’s eigen taxonomie en gekoppelde partnergegevens.

Alle prijzen en aanbieders

Gesorteerd op de laagste totaalprijs

20001858

Wahlivo-ID: icecat:704188 · Communicatiesoftware

0 Offers
No current offers are available for this variant.

Variant overview

1 Varianten
Model
20001858
Merk / aanbieder
FRITZ!
Categorie
Communicatiesoftware
Typ
Fernzugriff
Min. benötigter Speicherplattenplatz
50 MB
Min. benötigter RAM
64 MB

Vergelijkbare producten

More suitable models
Hallo! Ik help je met zoeken, vergelijken en reclameren.
WAI
WAI-chat

WAI helpt bij productzoeken, vergelijken en reclameren.

WAI is online
Gratis WAI-zoeken
Normaal WAI-zoeken, verduidelijkende vragen en databaseresultaten zijn gratis. Credits gelden alleen voor duidelijk gemarkeerde premiumtaken.