Demo price data must be replaced by real retailer data before launch.
LevelOne VOI-9300
VoIP-Telefonanschluss
Hoe Wahlivo aanbiedingen en aanbevelingen sorteert
Voor de prijsvolgorde tellen alleen bereikbare aanbiedingen in het geselecteerde land en de juiste valuta. Een aanbieding kan alleen bovenaan staan wanneer brutoprijs, verzending, verplichte onderdelen en controletijd bevestigd zijn. Commissies veranderen de prijsvolgorde niet. Andere aanbevelingen kunnen rekening houden met gegevenskwaliteit, geschiktheid, actualiteit, reviews met vermelde bron en aanboddiversiteit.
Met andere producten vergelijken
Doorzoek alle beschikbare producten in ‘VoIP telefoonadapters’ op productnaam, merk of model.
Vergelijking openen →Prijsverloop
Development of the lowest total priceTechnische gegevens
VOI-9300LevelOne VOI-9300 VoIP-Telefonanschluss
Connectiviteit
- xDSL Anschluss
- ADSL
Uitrusting
- Authentisierung Methode
- IETF RFC2069, RFC 2617
- VoIP Protokolle
- IETF RFC3261, RFC 2543
- Web-basiertes Management
- Ja
- DHCP-Server
- Ja
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 95%
- Betriebstemperatur
- 0 - 50 °C
- LED-Anzeigen
- LAN, Leistung, WAN
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 2
- Anrufer-Identifikation
- Ja
Prestaties en verbruik
- Power-LED
- Ja
Technische gegevens worden samengevoegd uit Wahlivo’s eigen taxonomie en gekoppelde partnergegevens.
Alle prijzen en aanbieders
Gesorteerd op de laagste totaalprijsVOI-9300
Wahlivo-ID: icecat:10665924 · VoIP telefoonadapters
Variant overview
1 Varianten- Model
- VOI-9300
- Merk / aanbieder
- LevelOne
- Categorie
- VoIP telefoonadapters
- xDSL Anschluss
- ADSL
- Authentisierung Methode
- IETF RFC2069, RFC 2617
- VoIP Protokolle
- IETF RFC3261, RFC 2543
Vergelijkbare producten
More suitable models
WAI helpt bij productzoeken, vergelijken en reclameren.
Geschiedenis verwijderen
Deze WAI-geschiedenis verwijderen?