Contatti / Feedback
SVILUPPO GLOBALE Tutti i paesi e le funzioni attivi possono essere testati senza le restrizioni della modalità di produzione.
Prodotti

Software per computer

Confronta offerte e informazioni su Software per computer.

7.842Voci
0Offerte
67Marchi/fornitori
–Prezzo totale da
Condividi con altri PulseOnMe

Sottocategorie

7.842 RisultatiVoci corrispondenti in questa categoria
Epson Print Admin Serverless
Epson0 offerte attive

Epson Print Admin Serverless

Modello: SEEPAS001
Marca
Epson
Codice del produttore
SEEPAS001
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson SEEPA0001 Software-Lizenz/-Upgrade 1 Lizenz(en)
Epson0 offerte attive

Epson SEEPA0001

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: SEEPA0001
Marca
Epson
Codice del produttore
SEEPA0001
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Epson SEEPE0001 PC-Dienstprogramme-Software Drucker
Epson0 offerte attive

Epson SEEPE0001

PC-Dienstprogramme-Software Drucker

Modello: SEEPE0001
Marca
Epson
Codice del produttore
SEEPE0001
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson SEEPE0002 PC-Dienstprogramme-Software Drucker
Epson0 offerte attive

Epson SEEPE0002

PC-Dienstprogramme-Software Drucker

Modello: SEEPE0002
Marca
Epson
Codice del produttore
SEEPE0002
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson SEEPE0003 PC-Dienstprogramme-Software Drucker
Epson0 offerte attive

Epson SEEPE0003

PC-Dienstprogramme-Software Drucker

Modello: SEEPE0003
Marca
Epson
Codice del produttore
SEEPE0003
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson SEEPE0004 PC-Dienstprogramme-Software Drucker
Epson0 offerte attive

Epson SEEPE0004

PC-Dienstprogramme-Software Drucker

Modello: SEEPE0004
Marca
Epson
Codice del produttore
SEEPE0004
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson StylusRIP for Windows & Mac Drucker
Epson0 offerte attive

Epson StylusRIP for Windows & Mac Drucker

Mit der EPSON Stylus RIP Software lassen sich PostScript Daten vom PC oder MAC ausdrucken.

Modello: C12C842622
Marca
Epson
Codice del produttore
C12C842622
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
Epson Stylus RIP Professional V3.0
Epson0 offerte attive

Epson Stylus RIP Professional V3.0

Modello: C12C843253
Marca
Epson
Codice del produttore
C12C843253
Miglior prezzo totale Prezzo attualmente non disponibile Software per infrastrutture IT
Preisverlauf folgt
Epson STYLUS RIP Systemmanagement
Epson0 offerte attive

Epson STYLUS RIP Systemmanagement

Modello: C12C842863
Marca
Epson
Codice del produttore
C12C842863
Miglior prezzo totale Prezzo attualmente non disponibile Software per infrastrutture IT
Preisverlauf folgt
Ernitec CORE-CPU-UPGRADE-TO-3200MPS Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 offerte attive

Ernitec CORE-CPU-UPGRADE-TO-3200MPS

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: CORE-CPU-UPGRADE-TO-3200MPS
Marca
Ernitec
Codice del produttore
CORE-CPU-UPGRADE-TO-3200MPS
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Ernitec CORE-WIN-10-PRO-STD Betriebssystem
Ernitec0 offerte attive

Ernitec CORE-WIN-10-PRO-STD

Betriebssystem

Modello: CORE-WIN-10-PRO-STD
Marca
Ernitec
Codice del produttore
CORE-WIN-10-PRO-STD
Miglior prezzo totale Prezzo attualmente non disponibile Sistemi operativi
Preisverlauf folgt
Ernitec CORE-WIN2019R-ESS Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 offerte attive

Ernitec CORE-WIN2019R-ESS

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: CORE-WIN2019R-ESS
Marca
Ernitec
Codice del produttore
CORE-WIN2019R-ESS
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Ernitec CORE-WIN2019R-STD-24C Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 offerte attive

Ernitec CORE-WIN2019R-STD-24C

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: CORE-WIN2019R-STD-24C
Marca
Ernitec
Codice del produttore
CORE-WIN2019R-STD-24C
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Ernitec CORE-WIN2019R-STD Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 offerte attive

Ernitec CORE-WIN2019R-STD

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: CORE-WIN2019R-STD
Marca
Ernitec
Codice del produttore
CORE-WIN2019R-STD
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Ernitec E-ER-ALPR-OC-VAX Multimedia-Software
Ernitec0 offerte attive

Ernitec E-ER-ALPR-OC-VAX

Multimedia-Software

Modello: E-ER-ALPR-OC-VAX
Marca
Ernitec
Codice del produttore
E-ER-ALPR-OC-VAX
Miglior prezzo totale Prezzo attualmente non disponibile Software multimediale
Preisverlauf folgt
Ernitec VIKING-MURA-CTRLWF Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 offerte attive

Ernitec VIKING-MURA-CTRLWF

Software-Lizenz/-Upgrade 1 Lizenz(en)

Modello: VIKING-MURA-CTRLWF
Marca
Ernitec
Codice del produttore
VIKING-MURA-CTRLWF
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
Freecom Yosemite Backup Basic 8.1 Sicherung/Wiederherstellung
Freecom0 offerte attive

Freecom Yosemite Backup Basic 8.1 Sicherung/Wiederherstellung

Eigenschaften: -Unterstützt Windows, Netware & Linux. -Backup auf USB Laufwerke möglich. -Backup auf Tape. -Backup Single Server. -Maximal 4 gleichzeitige Datenstrцme. -Unterstützt Single Drive Autoloader. -Disaster Recovery optional.

Modello: 25850
Marca
Freecom
Codice del produttore
25850
Miglior prezzo totale Prezzo attualmente non disponibile Software di utilità per PC
Preisverlauf folgt
FRITZ! 32 1 Lizenz(en) Upgrade Mehrsprachig
FRITZ!0 offerte attive

FRITZ! 32 1 Lizenz(en) Upgrade Mehrsprachig

Mit der kompakten und leistungsfähigen FRITZ! Kommunikationssoftware wird Ihr PC schnell und einfach zur ISDN-Kommunikationszentrale. Mit FRITZ! können Sie ins Internet, Dateien und Faxdokumente übertragen, telefonieren oder Anrufer mit einer persönlichen Nachricht empfangen. Für alle FRITZ!-Kunden gibt es auf dem AVM Update-Server kleine Programme und Tools, die Sie kostenlos herunterladen können. Sie erweitern die FRITZ!-Anwendungen um nützliche Zusatzfunktionen, können zum Teil aber auch ohne die FRITZ!-Software installiert und genutzt werden. Mit dem FRITZ! LAN Assistenten lassen sich Faxe im Netzwerk zentral über einen PC (FRITZ!fax Server) versenden und können in einem gemeinsamen Faxjournal verwaltet werden. Außerdem ist es möglich ein gemeinsames Adressbuch einzurichten, auf das alle Teilnehmern im LAN zugreifen können. FRITZ! LAN bietet folgende Möglichkeiten: - Faxversand im Netzwerk über einen PC (FRITZ!fax Server) - Freigeben und Sperren der einzelnen ISDN-Kanäle auf dem FRITZ!fax Server - Einrichten eines gemeinsamen Faxjournals für zentrale Faxverwaltung - Einrichten eines zentralen Adressbuchs im Netzwerk Serienfax für FRITZ!fax Das Serienfax für FRITZ!fax ist ein Zusatzprogramm, das die Installation von FRITZ!fax und Microsoft Word voraussetzt. Es erweitert FRITZ!fax um die Serienfax-Funktion und nutzt dafür den Seriendruck-Manager von Microsoft Word. Das Programm ist auch auf den aktuellen FRITZ!-CDs im Ordner /Serien.fax zu finden. Serienfax bietet folgende Leistungsmerkmale: - direktes Faxen eines einzelnen Dokumentes über Textmarken - Versand von Serienfaxen mit Hilfe des Seriendruck-Managers von Word - zeitgesteuerten Faxversand FRITZ!scr FRITZ!scr ist ein Tool, das Sie in Verbindung mit FRITZ!data nutzen können. Das Programm automatisiert Einwahl, Verzeichniswechsel und Dateitransfer und lässt sich zeitgesteuert starten. Dieses Tool können Sie beispielsweise zur automatisierten Datensicherung über ISDN nutzen. FRITZ!scr bietet folgende Leistungsmerkmale: - Erstellen eines Scripts für die - automatisierte Einwahl - automatisierten Datentransfer - zeitgesteuerte Scriptaktivierung ISDNWatch ISDNWatch ist ein Programm, das sich unabhängig von anderen Anwendungen installieren und nutzen lässt. Es überwacht die CAPI-Schnittstelle und protokolliert ein- und ausgehende Verbindungen. Mit dem Rufnummernfilter können Sie die Anwahl bestimmter Rufnummern, beispielsweise kostspieliger 0190er- oder 0900er-Nummern verhindern. ISDNWatch bietet folgende Leistungsmerkmale: - CAPI-Info, Protokoll- und Statusanzeige - ISDNWatch Journal-Übersicht zur Kosten- und Verbindungsanalyse - Rufnummernfilter für ein- und ausgehend Rufe (Dialerschutz) Connect32 Connect32 ist ein Dateitransferprogramm, das Sie auch unabhängig von der FRITZ!-Software nutzen können. Es ermöglicht die Einwahl über ISDN in einen anderen PC und kann im Servermodus Dateien zum Transfer bereit stellen. Connect32 bietet folgende Leistungsmerkmale: - Einwahl und Datenaustausch mit anderen PCs über ISDN - Servermodus zur Bereitstellung von Dateien und Verzeichnissen - Zugriffsrechte über Benutzerkonten

Modello: 20001348
Marca
FRITZ!
Codice del produttore
20001348
Miglior prezzo totale Prezzo attualmente non disponibile Licenze per software/aggiornamenti
Preisverlauf folgt
FRITZ! Access Server Basic
FRITZ!0 offerte attive

FRITZ! Access Server Basic

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Modello: 20001877
Marca
FRITZ!
Codice del produttore
20001877
Miglior prezzo totale Prezzo attualmente non disponibile Software di comunicazione
Preisverlauf folgt
FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN
FRITZ!0 offerte attive

FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Modello: 20001859
Marca
FRITZ!
Codice del produttore
20001859
Miglior prezzo totale Prezzo attualmente non disponibile Software di comunicazione
Preisverlauf folgt
FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN
FRITZ!0 offerte attive

FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Modello: 20001858
Marca
FRITZ!
Codice del produttore
20001858
Miglior prezzo totale Prezzo attualmente non disponibile Software di comunicazione
Preisverlauf folgt
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.