Products
Gateways/Controllers
Compare offers and information about Gateways/Controllers.
Fujitsu 34002677 Gateway/Controller 10, 100, 1000 Mbit/s
Model: 34002677- Brand
- Fujitsu
- Manufacturer part number
- 34002677
- Prozessorhersteller
- Intel
- Produktfarbe
- Schwarz, Grau, Edelstahl
Fujitsu 34006474 Gateway/Controller 10, 100, 1000 Mbit/s
Model: 34006474- Brand
- Fujitsu
- Manufacturer part number
- 34006474
- Prozessorhersteller
- Intel
- Produktfarbe
- Schwarz, Grau, Edelstahl
Fujitsu SNP:A3C40093256
Model: SNP:A3C40093256- Brand
- Fujitsu
- Manufacturer part number
- SNP:A3C40093256
- Depth
- 168 mm
- Datenübertragungsrate
- 4.25 Gbit/s
HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Model: 389876-B21- Brand
- HP
- Manufacturer part number
- 389876-B21
Intellinet 525749 Gateway/Controller 10, 100, 1000 Mbit/s
Model: 525749- Brand
- Intellinet
- Manufacturer part number
- 525749
- Storage capacity
- 256 MB
- Weight
- 1,700 g
Legrand 3516 Gateway/Controller
Model: 3516- Brand
- Legrand
- Manufacturer part number
- 3516
- Weight
- 32 g
- Menge pro Packung
- 1 Stück(e)
Legrand F455 Gateway/Controller
Model: F455- Brand
- Legrand
- Manufacturer part number
- F455
- Paketgewicht
- 87 g
- Verpackungstiefe
- 26 mm
Legrand IF96001 Gateway/Controller
Model: IF96001- Brand
- Legrand
- Manufacturer part number
- IF96001
- Weight
- 62 g
- Menge pro Packung
- 1 Stück(e)
Lenovo ServeRAID 8k Gateway/Controller
Model: 25R8064- Brand
- Lenovo
- Manufacturer part number
- 25R8064
- Technische Eigenschaften
- 8k
LevelOne AMG-2001
Model: AMG-2001- Brand
- LevelOne
- Manufacturer part number
- AMG-2001
- Weight
- 1,290 g
- Zertifizierung
- CE, FCC, RoHS
LevelOne AMG-2101
Model: AMG-2101- Brand
- LevelOne
- Manufacturer part number
- AMG-2101
- Weight
- 600 g
- Zertifizierung
- CE, FCC, RoHS
LevelOne H.323 2FXS VoIP Gateway Gateway/Controller
Model: VOI-2000- Brand
- LevelOne
- Manufacturer part number
- VOI-2000
- Unterstützte Netzwerkprotokolle
- TFTP
- Spracheigenschaften
- VAD & CNG G.168
LevelOne SIP VoIP Gateway w/ 2 FXS Ports Gateway/Controller
Model: VOI-2110- Brand
- LevelOne
- Manufacturer part number
- VOI-2110
- Weitere Anschlüsse
- 2x RJ-11 (FXS) 2x RJ-45 (WAN + LAN)
- Unterstützte Netzwerkprotokolle
- SIP v2.0 (RFC3261)
LevelOne VOI-8001
Model: VOI-8001- Brand
- LevelOne
- Manufacturer part number
- VOI-8001
- Zertifizierung
- FCC, CE Mark
- Temperaturbereich bei Lagerung
- -20 - 75 °C
LevelOne VOI-8002
Model: VOI-8002- Brand
- LevelOne
- Manufacturer part number
- VOI-8002
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 90%
LevelOne VOI-8003
Model: VOI-8003- Brand
- LevelOne
- Manufacturer part number
- VOI-8003
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 90%
LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller
Model: VOI-9200- Brand
- LevelOne
- Manufacturer part number
- VOI-9200
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
LevelOne WAC-1000
Model: WAC-1000- Brand
- LevelOne
- Manufacturer part number
- WAC-1000
- Storage capacity
- 64 MB
- Weight
- 1,320 g
LevelOne WAC-2000
Model: WAC-2000- Brand
- LevelOne
- Manufacturer part number
- WAC-2000
- Storage capacity
- 128 MB
- Weight
- 780 g
LevelOne WAC-2003
Model: WAC-2003- Brand
- LevelOne
- Manufacturer part number
- WAC-2003
- Storage capacity
- 512 MB
- Weight
- 2,500 g
LevelOne WAC-2010
Model: WAC-2010- Brand
- LevelOne
- Manufacturer part number
- WAC-2010
- Storage capacity
- 256 MB
- Weight
- 1,400 g
LevelOne WAC-2013
Model: WAC-2013- Brand
- LevelOne
- Manufacturer part number
- WAC-2013
- Storage capacity
- 512 MB
- Weight
- 2,103 g
LevelOne Wireless AP Management Gateway Gateway/Controller
Model: AMG-2000- Brand
- LevelOne
- Manufacturer part number
- AMG-2000
- Weight
- 1,300 g
- Zertifizierung
- CE, FCC
Lindy 38263 Gateway/Controller 10, 100, 1000 Mbit/s
Model: 38263- Brand
- Lindy
- Manufacturer part number
- 38263
- Weight
- 250 g
- Zertifizierung
- CE, FCC, RoHS, REACH
