Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
NETGEAR FVS318 Kabelrouter Schnelles Ethernet Violett×TP-Link VR1200v Kabelrouter Schwarz×

NETGEAR FVS318 Kabelrouter Schnelles Ethernet Violett

NETGEAR · Router cablati

Dieser VPN-Firewall-Router für DSL oder Kabel verfügt über acht geswitchte Ports mit 10/100 MBit/s, acht VPN-Tunnel, fortschrittli...

Modello: FVS318GE
Punteggio delle caratteristiche–
Offers0
Caratteristiche29
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile

TP-Link VR1200v Kabelrouter Schwarz

TP-Link · Router cablati

Confronta chiaramente offerte, caratteristiche e andamento dei prezzi su Wahlivo.

Modello: ARCHER VR1200V
Punteggio delle caratteristiche–
Offers0
Caratteristiche55
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaNETGEAR FVS318 Kabelrouter Schnelles Ethernet ViolettFVS318GETP-Link VR1200v Kabelrouter SchwarzARCHER VR1200V
Marca / fornitoreNETGEARTP-Link
CategoryRouter cablatiRouter cablati
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
Gastzugang–Sì
VDSL2–Sì
Peso935 g–
Abmessungen (BxTxH)253 x 181 x 35 mm–
ÜbertragungstechnikKabelgebunden–
Unterstützte SicherheitsalgorithmenDES, MD564-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Flash-Speicher1 MB–
Verkabelungstechnologie10/100Base-T(X)10/100Base-T(X)
Unterstützte Protokolle–ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Altezza42,5 mm80 mm
Router ProtokollRIP-1, RIP-2–
Larghezza193,86 mm214 mm
Profondità153,53 mm144,5 mm
Netzstandard–IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Antenne Zunahmeniveau (max)–3 dBi
VPN Unterstützung–PPTP, IPSec
Anzahl VPN-Tunnels8–
MarcaNETGEARTP-Link
Codice del produttoreFVS318GEARCHER VR1200V
MAC Adressen FilternSìSì
Sendeleistungsbereich–20 - 23 dBmW
Max. Datenübertragungsrate0,1 Gbit/s–
Quality of Service (QoS) Support–Sì
ISDN AnschlussNo–
Web-basiertes Management–Sì
DHCP-Client–Sì
DHCP-ServerSìSì
Reset-Knopf–Sì
Schnellinstallationsanleitung–Sì
Frequenzbereich–2,4 - 5 GHz
DMZ-UnterstützungSì–
IP-Adressen Filter–Sì
Portweiterleitung–Sì
DoS Attacken Prävention–Sì
RJ-11 ports Quantität–3
Ethernet Schnittstellen TypSchnelles Ethernet–
Unterstützte Linux-Betriebssysteme–Ja
Fonte energetica–Gleichstrom
Capacità di memoria16 MB–
Zertifizierung–CE
WPS Sicherheit per Tastendruck–Sì
Stromverbrauch (Standardbetrieb)14,4 W–
Relative Luftfeuchtigkeit in Betrieb0 - 90%10 - 90%
Temperaturbereich bei Lagerung–-40 - 70 °C
Betriebstemperatur0 - 40 °C0 - 40 °C
AC-Netzadapter–Sì
Ethernet/LANSìSì
Luftfeuchtigkeit bei Lagerung–5 - 90%
Antennentyp–Intern
LED-Anzeigen–Ja
ProduktfarbeViolettSchwarz
Mitgelieferte Kabel–LAN (RJ-45)
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)85
Gleichstrom-Anschluss (DC)–Sì
Ethernet LAN Datentransferraten10,100 Mbit/s10,100,1000 Mbit/s
Anzahl der USB-Anschlüsse–1
Verpackungsart–Box
Ein-/Ausschalter–Sì
Universal Plug and Play (UPnP)–Sì
Unterstützt Windows-Betriebssysteme–Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme–Ja
USB-Version–2.0
Ethernet-WANSìSì
ADSLSìSì
ADSL2–Sì
ADSL2+–Sì
Konformitätsbescheinigungen–RoHS

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

NETGEAR FVS318 Kabelrouter Schnelles Ethernet Violett

No current offers are available for this variant.

TP-Link VR1200v Kabelrouter Schwarz

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.