Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
Allied Telesis AT-AR410×TP-Link VR1200v Kabelrouter Schwarz×

Allied Telesis AT-AR410

Allied Telesis · Router cablati

Modular Branch Office Router Kabelrouter

Modello: AT-AR410
Punteggio delle caratteristiche–
Offers0
Caratteristiche28
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile

TP-Link VR1200v Kabelrouter Schwarz

TP-Link · Router cablati

Confronta chiaramente offerte, caratteristiche e andamento dei prezzi su Wahlivo.

Modello: ARCHER VR1200V
Punteggio delle caratteristiche–
Offers0
Caratteristiche55
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaAllied Telesis AT-AR410AT-AR410TP-Link VR1200v Kabelrouter SchwarzARCHER VR1200V
Marca / fornitoreAllied TelesisTP-Link
CategoryRouter cablatiRouter cablati
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
Gastzugang–Sì
VDSL2–Sì
Peso1.750 g–
Abmessungen (BxTxH)305 x 190 x 30 mm–
ÜbertragungstechnikKabelgebunden–
Unterstützte Sicherheitsalgorithmen–64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Weitere Anschlüsse4x 10/100 Ethernet LAN 1x 10/100 Ethernet WAN 1x RS-232–
Management-ProtokolleSNMP / SNMPv2c / SNMPv3, DHCP–
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)50.000 h–
Flash-Speicher8 MB–
Unterstützte NetzwerkprotokolleIP, IPX/SPX, Appletalk, IPX/SPX Spoofing, PPPoE, STP, RSTP–
SicherheitUL60950, CAN/CSA-C22.2 NO. 60950-00, EN60950, AS/NZS3260–
Management-PlattformConsole port, Web-based–
Verkabelungstechnologie–10/100Base-T(X)
Energiebedarf100-240V AC; 50/60Hz–
Elektromagnetische InterferenzenEN55022 class A, FCC class A, class I, AS/NZS3548 class AVCCI–
Unterstützte Protokolle–ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
NetzwerkfunktionenEthernet, Fast Ethernet–
Altezza–80 mm
Router ProtokollOSPF–
Authentisierung MethodeRADIUS, TACACS+, CHAP, PAP–
Erweiterungssteckplätze1x Port Interface Card–
FirewallNetwork address translation (NAT) firewall, Port Address Translation (PAT) firewall, IP–
Larghezza–214 mm
Profondità–144,5 mm
Datenübertragungsrate100 Mbit/s–
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1v, IEEE 802.2, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3xIEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Antenne Zunahmeniveau (max)–3 dBi
VPN Unterstützung–PPTP, IPSec
MarcaAllied TelesisTP-Link
Codice del produttoreAT-AR410ARCHER VR1200V
MAC Adressen Filtern–Sì
Sendeleistungsbereich–20 - 23 dBmW
Max. Datenübertragungsrate0,1 Gbit/s–
Quality of Service (QoS) Support–Sì
Web-basiertes Management–Sì
DHCP-Client–Sì
DHCP-Server–Sì
Reset-Knopf–Sì
Schnellinstallationsanleitung–Sì
Frequenzbereich–2,4 - 5 GHz
IP-Adressen Filter–Sì
Portweiterleitung–Sì
DoS Attacken Prävention–Sì
RJ-11 ports Quantität–3
Unterstützte Linux-Betriebssysteme–Ja
Fonte energetica–Gleichstrom
Capacità di memoria16 MB–
ZertifizierungUL, cULCE
WPS Sicherheit per Tastendruck–Sì
Stromverbrauch (Standardbetrieb)10 W–
Relative Luftfeuchtigkeit in Betrieb5 - 95%10 - 90%
Temperaturbereich bei Lagerung-20 - 70 °C-40 - 70 °C
Betriebstemperatur0 - 40 °C0 - 40 °C
AC-Netzadapter–Sì
Ethernet/LAN–Sì
Luftfeuchtigkeit bei Lagerung–5 - 90%
Antennentyp–Intern
LED-Anzeigen–Ja
Produktfarbe–Schwarz
Mitgelieferte Kabel–LAN (RJ-45)
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)–5
Gleichstrom-Anschluss (DC)–Sì
Ethernet LAN Datentransferraten–10,100,1000 Mbit/s
Anzahl der USB-Anschlüsse–1
Verpackungsart–Box
Ein-/Ausschalter–Sì
Universal Plug and Play (UPnP)–Sì
Unterstützt Windows-Betriebssysteme–Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme–Ja
USB-Version–2.0
Ethernet-WAN–Sì
ADSL–Sì
ADSL2–Sì
ADSL2+–Sì
Konformitätsbescheinigungen–RoHS

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

Allied Telesis AT-AR410

No current offers are available for this variant.

TP-Link VR1200v Kabelrouter Schwarz

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.