Confronto prodotti
Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.
Aggiungi prodotto comparabile
Fino a 3 prodotti alla voltaTP-Link VR1200v Kabelrouter Schwarz
Modello: ARCHER VR1200VConfronto delle caratteristiche
Punteggio delle caratteristicheRiepilogo
Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.
Ancora nessun vincitore complessivo
La valutazione delle caratteristiche non è ancora configurata per questa categoria.
Come si calcola
Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.
Dati tecnici
Solo prodotti della stessa categoria| Caratteristica | Linksys BEFSR81 KabelrouterBEFSR81-EU | TP-Link VR1200v Kabelrouter SchwarzARCHER VR1200V |
|---|---|---|
| Marca / fornitore | Linksys | TP-Link |
| Category | Router cablati | Router cablati |
| Offers | 0 | 0 |
| Prezzo totale | Prezzo attualmente non disponibile | Prezzo attualmente non disponibile |
| Valutazione | ★ 0,0 (0) | ★ 0,0 (0) |
| Gastzugang | – | Sì |
| VDSL2 | – | Sì |
| Peso | 350 g | – |
| Abmessungen (BxTxH) | 279 x 241 x 44 mm | – |
| Übertragungstechnik | Kabelgebunden | – |
| Modemgeschwindigkeit | 2.000 Kbit/s | – |
| Unterstützte Sicherheitsalgorithmen | – | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2 |
| Vollduplex | Sì | – |
| MAC-Adressentabelle | 253 Eintragungen | – |
| Verkabelungstechnologie | – | 10/100Base-T(X) |
| Unterstützte Protokolle | – | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Altezza | – | 80 mm |
| Larghezza | – | 214 mm |
| Profondità | – | 144,5 mm |
| Netzstandard | – | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Antenne Zunahmeniveau (max) | – | 3 dBi |
| VPN Unterstützung | – | PPTP, IPSec |
| Marca | Linksys | TP-Link |
| Codice del produttore | BEFSR81-EU | ARCHER VR1200V |
| MAC Adressen Filtern | Sì | Sì |
| Sendeleistungsbereich | – | 20 - 23 dBmW |
| Max. Datenübertragungsrate | 0,1 Gbit/s | – |
| Quality of Service (QoS) Support | – | Sì |
| ISDN Anschluss | No | – |
| Web-basiertes Management | – | Sì |
| DHCP-Client | – | Sì |
| DHCP-Server | Sì | Sì |
| Reset-Knopf | – | Sì |
| Schnellinstallationsanleitung | – | Sì |
| Frequenzbereich | – | 2,4 - 5 GHz |
| IP-Adressen Filter | – | Sì |
| Portweiterleitung | – | Sì |
| DoS Attacken Prävention | – | Sì |
| RJ-11 ports Quantität | – | 3 |
| Unterstützte Linux-Betriebssysteme | – | Ja |
| Fonte energetica | – | Gleichstrom |
| Zertifizierung | – | CE |
| WPS Sicherheit per Tastendruck | – | Sì |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 90% | 10 - 90% |
| Temperaturbereich bei Lagerung | -20 - 70 °C | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C | 0 - 40 °C |
| AC-Netzadapter | – | Sì |
| Ethernet/LAN | – | Sì |
| Luftfeuchtigkeit bei Lagerung | 10 - 85% | 5 - 90% |
| Antennentyp | – | Intern |
| LED-Anzeigen | – | Ja |
| Produktfarbe | – | Schwarz |
| Mitgelieferte Kabel | – | LAN (RJ-45) |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 8 | 5 |
| Gleichstrom-Anschluss (DC) | – | Sì |
| Ethernet LAN Datentransferraten | – | 10,100,1000 Mbit/s |
| Anzahl der USB-Anschlüsse | – | 1 |
| Verpackungsart | – | Box |
| Ein-/Ausschalter | – | Sì |
| Universal Plug and Play (UPnP) | – | Sì |
| Unterstützt Windows-Betriebssysteme | – | Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP |
| Unterstützt Mac-Betriebssysteme | – | Ja |
| USB-Version | – | 2.0 |
| Ethernet-WAN | – | Sì |
| ADSL | – | Sì |
| ADSL2 | – | Sì |
| ADSL2+ | – | Sì |
| Konformitätsbescheinigungen | – | RoHS |
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoLinksys BEFSR81 Kabelrouter
TP-Link VR1200v Kabelrouter Schwarz
Prodotti simili
Solo prodotti della stessa categoriaNETGEAR ProSafe FVX538 Kabelrouter Schnelles Ethernet Blau
NETGEAR · Prezzo attualmente non disponibile
+ AggiungiFRITZ! Box Fon 5050 (Annex B) German Version Kabelrouter
FRITZ! · Prezzo attualmente non disponibile
+ AggiungiNETGEAR FVS318 Kabelrouter Schnelles Ethernet Violett
NETGEAR · Prezzo attualmente non disponibile
+ Aggiungi
WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?