Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
LevelOne VOI-7000×AudioCodes 425HD IP-Telefon LCD WLAN×

LevelOne VOI-7000

LevelOne · Telefoni IP

IP-Telefon Schwarz LCD

Modello: VOI-7000
Punteggio delle caratteristiche–
Offers0
Caratteristiche45
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile

AudioCodes 425HD IP-Telefon LCD WLAN

AudioCodes · Telefoni IP

Ein modernes, hochwertiges Business-Telefon mit einem Farbbildschirm und integriertem Sidecar für Schnellwahlkontakte und Anwesenh...

Modello: IP445HDEG-DBW-TAA
Punteggio delle caratteristiche–
Offers0
Caratteristiche64
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaLevelOne VOI-7000VOI-7000AudioCodes 425HD IP-Telefon LCD WLANIP445HDEG-DBW-TAA
Marca / fornitoreLevelOneAudioCodes
CategoryTelefoni IPTelefoni IP
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
Komfort-Rauschgenerierung (CNG)Sì–
WLANNeinJa
EchounterdrückungSìSì
SprachaktivitätserkennungSìSì
Adaptive JitterpufferSìSì
DisplayLCDLCD
MWI (Anzeige vorhandener Nachricht)–Sì
Dual-Tone-Multifrequenz-Modi (DTMF)–SIP-Info
Paketverlustverschleierung (PLC)–Sì
Headset–USB
Anzahl RJ9-Anschlüsse–1
DND(Bitte nicht stören)-Funktion–Sì
Anrufannahme–Sì
Anruf Park–Sì
Anruftransfer–Sì
Anzahl der programmierbaren Tasten–18
Peso–1.050 g
Tipo di prodottoIP-TelefonIP-Telefon
Bildschirmdiagonale–4,3 "
TouchscreenNoNo
Unterstützte SicherheitsalgorithmenMD5802.1x RADIUS, HTTPS, SRTP, TLS
Vollduplex–Sì
Flash-Speicher2 MB–
Unterstützte NetzwerkprotokolleSIP v1 (RFC2543) / v2 (RFC3261)/IP/TCP/UDP/RTP/RTCP/IP/ICMP/ARP/RARP/SNTP/PPPoE/TFTP/Telnet/HTTP/DNSIPv4, TCP, UDP, ICMP, ARP, RTP, SRTP, RTCP-XR, 802.1x, static IP/DHCP IP assignment, IEEE 802.1p/Q, QoS/ToS, HTTP/HTTPS/DHCP, NTP, FTP/TFTP, CDP/LLDP VLAN configuration, LDAP
Altezza–163 mm
Larghezza–250 mm
Profondità–168 mm
Display-HintergrundbeleuchtungSì–
Netzstandard–IEEE 802.3af, IEEE 802.1x, IEEE 802.1p
SprachcodecG.711, G.723, G.726, G.729A, G.729BG.711, G.722, G.729, OPUS
VoIP Protokolle–SIP – RFC 3261, SDP – RFC 2327, SIP over TCP/UDP/TLS, DNS_SRV (redundancy), digest authentication, PRACK, early media, SIP subscribe notify, BLF (busy lamp field), presence, MWI (message waiting indication)
AnrufumleitungSìSì
Wahlwiederholung–Sì
Anrufbeantworter–Sì
KurzwahlenSìSì
Power over Ethernet (PoE)NoSì
Quality of Service (QoS) SupportSìSì
DHCP-ClientSì–
Ethernet-Kabel–Sì
RJ-11 ports Quantität1–
Tastatur Anzahl der Tasten21–
HörertypKabelgebundenes MobilteilKabelgebundenes Mobilteil
Capacità di memoria8 MB–
WLAN-Standards–802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
Relative Luftfeuchtigkeit in Betrieb10 - 95%–
Temperaturbereich bei Lagerung0 - 70 °C-20 - 70 °C
Paketgewicht1.100 g1.490 g
Plug & PlaySì–
Netzteil Ausgangsspannung9 V–
AC-Adapter Ausgangssstrom1 A–
Betriebstemperatur0 - 40 °C0 - 40 °C
Ethernet/LANSìSì
Kabelsperre-Slot–Sì
Display-Auflösung–480 x 272 Pixel
ProduktfarbeSchwarzSchwarz
FreisprecheinrichtungSìSì
TelefonkonferenzSìSì
Mitgelieferte Kabel–LAN (RJ-45)
BluetoothNoSì
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)12
Gleichstrom-Anschluss (DC)SìSì
Lautstärkeregler–Tasten
Anrufer-IdentifikationSìSì
Mikrofon Stummschaltung–Sì
AnklopfenSìSì
Ethernet LAN Datentransferraten–10,100,1000 Mbit/s
Verpackungstiefe335 mm255 mm
Altezza (Imballaggio)80 mm95 mm
Larghezza (Imballaggio)215 mm316 mm
BetriebsanleitungSìSì
Upgradefähige FirmwareSì–
Anruf haltenSìSì
Anzahl enthaltener Griffe1 Stück(e)1 Stück(e)
WAN-Verbindungstyp–RJ-45
Schnittstellentyp Ethernet-LAN–Gigabit Ethernet
Konformitätsbescheinigungen–Eidgenössische Kommunikationskommission (FCC), ICES, UL, CE, CB, cTUVus, RCM, KC, CCC, EAC, Industry Canada (IC), VCCI, BSMI, TAA

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

LevelOne VOI-7000

No current offers are available for this variant.

AudioCodes 425HD IP-Telefon LCD WLAN

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.