Контакт / Отзыв

Избранное на всех устройствах

Войдите или создайте бесплатный аккаунт, чтобы сохранять товары, категории и разделы.

FRITZ! · Communication Software

FRITZ! Access Server Basic

Вариантов: 1 Доступных предложений: 0 Магазинов с проверяемой итоговой ценой: 0 Модель 20001877
Поделиться с другими PulseOnMe
Как Wahlivo сортирует предложения и рекомендации

При сортировке по цене учитываются только доступные предложения в выбранной стране и нужной валюте. Лидировать может лишь предложение с подтверждёнными ценой с НДС, доставкой, обязательными составляющими и временем проверки. Комиссии не влияют на порядок цен. Другие рекомендации могут учитывать качество и актуальность данных, соответствие потребностям, отзывы с указанным источником и разнообразие предложений.

Сравнить с другими товарами

Поиск среди всех доступных товаров категории «Communication Software» по названию, бренду или модели.

Открыть сравнение →

История цены

Изменение минимальной итоговой цены
Текущая цена–
Минимальная цена–
Максимальная цена–
Изменение–
Истории цен пока нет. Данные появятся после ежедневного сохранения цен.

Перед запуском демонстрационные цены необходимо заменить реальными данными магазинов.

Технические характеристики

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Оснащение

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
Платформа
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

Общие данные

Бренд
FRITZ!
Артикул производителя
20001877

Технические характеристики объединяются из собственной классификации Wahlivo и данных подключённых партнёров.

Все цены и продавцы

Сортировка по минимальной итоговой цене

20001877

Wahlivo-ID: icecat:704182 · Communication Software

0 Предложения
Для этого варианта сейчас нет предложений.

Обзор вариантов

1 Варианты
Модель
20001877
Бренд / поставщик
FRITZ!
Категория
Communication Software
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

Похожие товары

Другие подходящие модели
Привет! Я помогу с поиском, сравнением и рекламациями.
WAI
WAI-чат

WAI помогает с поиском товаров, сравнениями и рекламациями.

WAI онлайн
Бесплатный поиск WAI
Обычный поиск WAI, уточняющие вопросы и результаты из базы бесплатны. Кредиты нужны только для явно отмеченных премиум-задач.