संपर्क / प्रतिक्रिया

हर डिवाइस पर आपकी सहेजी हुई सूची

उत्पादों, श्रेणियों और क्षेत्रों को स्थायी रूप से सहेजने के लिए साइन इन करें या मुफ़्त खाता बनाएँ।

LevelOne · गेटवे /कंट्रोलर्स्स

LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller

1 संस्करण 0 उपलब्ध ऑफ़र 0 दुकानों की कुल कीमत जाँची जा सकती है मॉडल VOI-9200
Share with others PulseOnMe
Wahlivo ऑफ़र और सुझावों का क्रम कैसे तय करता है

कीमत क्रम में चुने गए देश और सही मुद्रा में उपलब्ध ऑफ़र ही गिने जाते हैं। आगे आने के लिए कर सहित कीमत, डिलीवरी, अनिवार्य शुल्क और जाँच का समय पुष्ट होना चाहिए। कमीशन से कीमत क्रम नहीं बदलता। अन्य सुझावों में डेटा की गुणवत्ता, उपयुक्तता, नवीनता, स्रोत वाली समीक्षाएँ और ऑफ़र की विविधता शामिल हो सकती है।

अन्य उत्पादों से तुलना करें

“गेटवे /कंट्रोलर्स्स” में सभी उपलब्ध उत्पादों को नाम, ब्रांड या मॉडल से खोजें।

तुलना खोलें →

कीमत का इतिहास

सबसे कम कुल कीमत में बदलाव
वर्तमान कीमत–
सबसे कम कीमत–
सबसे अधिक कीमत–
बदलाव–
अभी कीमत का इतिहास उपलब्ध नहीं है। रोज़ाना कीमत दर्ज होने के बाद डेटा दिखाई देगा।

लॉन्च से पहले डेमो कीमतों को असली विक्रेताओं की कीमतों से बदलना होगा।

तकनीकी विवरण

VOI-9200

IP Telefonie wird immer populärer während reine traditionelle TK Anlagen (private branch exchange PBX) und Schlüsselsysteme auf dem Rückzug sind. Mit einem jährlichen Wachstum von 35 Prozent sind IP PBX ein wesentlicher Bestandteil von VoIP Lösungen. Unter diesen Gesichtspunkt bietet LevelOne eine IP PBX an, die für kleine bis mittlere Unternehmen entworfen wurde, um eine sichere SIP VoIP Lösung zu bieten, die es erlaubt die Vorteile der VoIP Technologie zu nutzen. Die VOI-9200 IP PBX bietet Unterstützung für interne und externe Leistungsmerkmale, einen eingebauten Voice Mail Server als auch traditionelle Klasse 5 PBX Funktionen. Die IP PBX ist einfach zu installieren und SIP kompatibel. Sie erlaubt die Registrierung von bis zu 30 Durchwahlnummern, die über einen flexiblen Routingplan verwaltet werden, um die günstigsten Telefonprovider und die kürzeste Route zu wählen. Des Weiteren wird NAT-T (NAT Transversal) unterstützt, um IP-Telefonen die Durchleitung durch NAT Systeme zu ermöglichen und Verbindungsfehler zu vermindern. Ein hervorstechendes Merkmal der IP PBX ist die Möglichkeit Telefonkonferenzen zu verwalten und Konferenzen mit verschiedenen Orten zu halten, unabhängig davon welches Telefonsystem die Teilnehmer benutzen. PSTN, ITSP und interne Leitungen werden zentral Verwaltet und zu den Orten geschaltet, wo der Anruf hingeleitet werden muss. Ebenso ermöglicht die IP PBX eine zentrale Konfiguration und Wartung aller IP Telefonen, die an der IP PBX registriert sind. Die VOI-9200 arbeitet als Brücke, die alle Filialen und Orte mit dem PSTN Netzwerk verbindet, durch Nutzung der VoIP Infrastruktur eines VoIP Providers oder eines VoIP Gateways im Firmennetz. Die IP PBX kann über das Intra- oder Internet verwaltet werden. Fehlermonitoring, Performance Management, Konfiguration, neue Durchwahlregistrierung und ändern der aktuellen Einstellungen können alle lokal oder remote über ein benutzerfreundliches Webinterface kontrolliert werden. Leistungsmerkmale: * Kompatibel mit dem Standard IETF SIP v2 RFC3261. * Unterstützt G723.1, G726, G729a/G729b, G711 A/u-law Codecs. * Einfache Konfiguration und Installation per Webbrowser. * Umfassendes Voice-Mail-System mit Konferenzruf. * Intelligentes Routing für ein- und ausgehende Anrufe. * 30 Nebenstellen, 30 Voicemail-Konten und 10 parallel laufende Anrufe möglich.

उपकरण

Weitere Anschlüsse
4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
Sprachcodec
G.723.1, G.729
Technische Eigenschaften
RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264

सामान्य

ब्रांड
LevelOne
निर्माता का पार्ट नंबर
VOI-9200

तकनीकी विवरण Wahlivo की वर्गीकरण प्रणाली और जुड़े पार्टनरों के डेटा से संकलित हैं।

सभी कीमतें और विक्रेता

सबसे कम कुल कीमत के अनुसार क्रम

VOI-9200

Wahlivo-ID: icecat:880069 · गेटवे /कंट्रोलर्स्स

0 ऑफ़र
इस संस्करण के लिए अभी कोई ऑफ़र उपलब्ध नहीं है।

संस्करणों का विवरण

1 संस्करण
मॉडल
VOI-9200
ब्रांड / प्रदाता
LevelOne
श्रेणी
गेटवे /कंट्रोलर्स्स
Weitere Anschlüsse
4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
Sprachcodec
G.723.1, G.729
Technische Eigenschaften
RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264

मिलते-जुलते उत्पाद

अन्य उपयुक्त मॉडल
नमस्ते! मैं खोज, तुलना और शिकायतों में मदद कर सकता हूँ।
WAI
WAI चैट

WAI उत्पाद खोज, तुलना और शिकायतों में मदद करता है।

WAI ऑनलाइन है
मुफ़्त WAI खोज
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.