संपर्क / प्रतिक्रिया

हर डिवाइस पर आपकी सहेजी हुई सूची

उत्पादों, श्रेणियों और क्षेत्रों को स्थायी रूप से सहेजने के लिए साइन इन करें या मुफ़्त खाता बनाएँ।

TP-Link · मॉडेम

TP-Link ADSL2+ Router Modem

1 संस्करण 0 उपलब्ध ऑफ़र 0 दुकानों की कुल कीमत जाँची जा सकती है मॉडल TD-8816
Share with others PulseOnMe
Wahlivo ऑफ़र और सुझावों का क्रम कैसे तय करता है

कीमत क्रम में चुने गए देश और सही मुद्रा में उपलब्ध ऑफ़र ही गिने जाते हैं। आगे आने के लिए कर सहित कीमत, डिलीवरी, अनिवार्य शुल्क और जाँच का समय पुष्ट होना चाहिए। कमीशन से कीमत क्रम नहीं बदलता। अन्य सुझावों में डेटा की गुणवत्ता, उपयुक्तता, नवीनता, स्रोत वाली समीक्षाएँ और ऑफ़र की विविधता शामिल हो सकती है।

अन्य उत्पादों से तुलना करें

“मॉडेम” में सभी उपलब्ध उत्पादों को नाम, ब्रांड या मॉडल से खोजें।

तुलना खोलें →

कीमत का इतिहास

सबसे कम कुल कीमत में बदलाव
वर्तमान कीमत–
सबसे कम कीमत–
सबसे अधिक कीमत–
बदलाव–
अभी कीमत का इतिहास उपलब्ध नहीं है। रोज़ाना कीमत दर्ज होने के बाद डेटा दिखाई देगा।

लॉन्च से पहले डेमो कीमतों को असली विक्रेताओं की कीमतों से बदलना होगा।

तकनीकी विवरण

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

कनेक्टिविटी

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
हाँ

उपकरण

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
ऊँचाई
28 mm
चौड़ाई
165 mm
गहराई
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
हाँ
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

कीमत और शर्तें

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3.5 Mbit/s

सामान्य

ब्रांड
TP-Link
निर्माता का पार्ट नंबर
TD-8816

स्थान और आसपास

Temperaturbereich bei Lagerung
-40 - 70 °C

तकनीकी विवरण Wahlivo की वर्गीकरण प्रणाली और जुड़े पार्टनरों के डेटा से संकलित हैं।

सभी कीमतें और विक्रेता

सबसे कम कुल कीमत के अनुसार क्रम

TD-8816

Wahlivo-ID: icecat:4707364 · मॉडेम

0 ऑफ़र
इस संस्करण के लिए अभी कोई ऑफ़र उपलब्ध नहीं है।

संस्करणों का विवरण

1 संस्करण
मॉडल
TD-8816
ब्रांड / प्रदाता
TP-Link
श्रेणी
मॉडेम
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

मिलते-जुलते उत्पाद

अन्य उपयुक्त मॉडल
नमस्ते! मैं खोज, तुलना और शिकायतों में मदद कर सकता हूँ।
WAI
WAI चैट

WAI उत्पाद खोज, तुलना और शिकायतों में मदद करता है।

WAI ऑनलाइन है
मुफ़्त WAI खोज
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.