Contact / Feedback

Your saved items on every device

Sign in or create a free account to save products, categories and sections permanently.

AudioCodes · Gateways/Controllers

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

1 variants 0 currently reachable offers 0 shops with a verifiable total price Model MP112/2S/SIP/CER
Share with others PulseOnMe
How Wahlivo sorts offers and recommendations

Only currently reachable offers in the selected country and correct currency count toward the price order. An offer can lead only when gross price, shipping status, mandatory components and check time are verified. Commissions never change the price order. Other recommendations may consider data quality, suitability, freshness, reviews with a disclosed source and offer diversity.

Compare with other products

Search all available products in “Gateways/Controllers” by product name, brand or model.

Open comparison →

Vývoj ceny

Vývoj nejnižší celkové ceny
Aktuální cena–
Nejnižší cena–
Nejvyšší cena–
Změna–
Vývoj ceny zatím není k dispozici. Údaje se zobrazí po denním uložení ceny.

Demo price data must be replaced by real retailer data before launch.

Technické údaje

MP112/2S/SIP/CER

Dimensions & weight

Weight
500 g

Equipment

Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS
Management-Protokolle
Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Protokolle
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Height
42 mm
Eingangsspannung
100 - 240 V
Modulation
DTMF
Width
172 mm
Depth
220 mm
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle
G.168 - 2004
Eingangsfrequenz
50 - 60 Hz
VLAN-Unterstützung
Yes
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
5 - 40 °C
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Connectivity

Unterstützte Netzwerkprotokolle
IPV4/IPV6, DiffServ, TOS

General

Brand
AudioCodes
Manufacturer part number
MP112/2S/SIP/CER

Location & surroundings

Temperaturbereich bei Lagerung
-25 - 85 °C

Price & terms

Ethernet LAN Datentransferraten
10,100 Mbit/s

Technical details are combined from Wahlivo’s own taxonomy and connected partner data.

Všechny ceny a prodejci

Seřazeno podle nejnižší celkové ceny

MP112/2S/SIP/CER

Wahlivo-ID: icecat:85981356 · Gateways/Controllers

0 Nabídky
Pro tuto variantu nejsou dostupné aktuální nabídky.

Přehled variant

1 Varianty
Model
MP112/2S/SIP/CER
Brand / provider
AudioCodes
Category
Gateways/Controllers
Weight
500 g
Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS

Podobné produkty

Další vhodné modely
Hi! I can help with search, comparisons and complaints.
WAI
WAI chat

WAI helps with product search, comparisons and complaints.

WAI is online
Free WAI search
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.