Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

AudioCodes · Gateway/controller

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

1 varianti 0 offerte attualmente raggiungibili 0 negozi con prezzo totale verificabile Modello MP112/2S/SIP/CER
Condividi con altri PulseOnMe
Come Wahlivo ordina offerte e consigli

Per l’ordine dei prezzi contano solo le offerte raggiungibili nel paese selezionato e nella valuta corretta. Un’offerta può essere prima solo se prezzo lordo, spedizione, componenti obbligatorie e momento del controllo sono verificati. Le commissioni non cambiano l’ordine dei prezzi. Altri consigli possono considerare qualità e aggiornamento dei dati, idoneità, recensioni con fonte dichiarata e varietà delle offerte.

Confronta con altri prodotti

Cerca tutti i prodotti disponibili in «Gateway/controller» per nome, marca o modello.

Apri confronto →

Andamento del prezzo

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Dati tecnici

MP112/2S/SIP/CER

Misure e peso

Peso
500 g

Dotazione

Interfaccia
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS
Management-Protokolle
Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Protokolle
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Altezza
42 mm
Eingangsspannung
100 - 240 V
Modulation
DTMF
Larghezza
172 mm
Profondità
220 mm
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle
G.168 - 2004
Eingangsfrequenz
50 - 60 Hz
VLAN-Unterstützung
Sì
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
5 - 40 °C
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Connettività

Unterstützte Netzwerkprotokolle
IPV4/IPV6, DiffServ, TOS

Generale

Marca
AudioCodes
Codice del produttore
MP112/2S/SIP/CER

Posizione e dintorni

Temperaturbereich bei Lagerung
-25 - 85 °C

Prezzo e condizioni

Ethernet LAN Datentransferraten
10,100 Mbit/s

I dati tecnici vengono combinati dalla tassonomia di Wahlivo e dai dati dei partner collegati.

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

MP112/2S/SIP/CER

Wahlivo-ID: icecat:85981356 · Gateway/controller

0 Offers
No current offers are available for this variant.

Variant overview

1 Varianti
Modello
MP112/2S/SIP/CER
Marca / fornitore
AudioCodes
Categoria
Gateway/controller
Peso
500 g
Interfaccia
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS

Prodotti simili

More suitable models
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.