Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller×AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s×

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

AudioCodes · Gateway/controller

Confronta chiaramente offerte, caratteristiche e andamento dei prezzi su Wahlivo.

Modello: MP112/2S/SIP/CER
Punteggio delle caratteristiche–
Offers0
Caratteristiche24
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller389876-B21AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/sMP112/2S/SIP/CER
Marca / fornitoreHPAudioCodes
CategoryGateway/controllerGateway/controller
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
Peso–500 g
Interfaccia–2 FXS
Unterstützte Sicherheitsalgorithmen–HTTPS, SRTP, TLS
Management-Protokolle–Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Netzwerkprotokolle–IPV4/IPV6, DiffServ, TOS
Unterstützte Protokolle–RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Altezza–42 mm
Eingangsspannung–100 - 240 V
Modulation–DTMF
Larghezza–172 mm
Profondità–220 mm
Sprachcodec–G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle–G.168 - 2004
MarcaHPAudioCodes
Eingangsfrequenz–50 - 60 Hz
Codice del produttore389876-B21MP112/2S/SIP/CER
VLAN-Unterstützung–Sì
Relative Luftfeuchtigkeit in Betrieb–10 - 90%
Temperaturbereich bei Lagerung–-25 - 85 °C
Betriebstemperatur–5 - 40 °C
LED-Anzeigen–Ja
Produktfarbe–Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)–1
Ethernet LAN Datentransferraten–10,100 Mbit/s

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller

No current offers are available for this variant.

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.