Demo price data must be replaced by real retailer data before launch.
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Cómo ordena Wahlivo las ofertas y recomendaciones
Para ordenar por precio solo cuentan las ofertas accesibles en el país seleccionado y en la moneda correcta. Una oferta solo puede liderar cuando el precio bruto, el envío, los componentes obligatorios y el momento de comprobación están confirmados. Las comisiones no cambian el orden. Otras recomendaciones pueden valorar la calidad y actualidad de los datos, la idoneidad, las reseñas con fuente declarada y la variedad de ofertas.
Comparar con otros productos
Busca todos los productos disponibles en «Pasarelas y controladores» por nombre, marca o modelo.
Abrir comparación →Historial de precios
Development of the lowest total priceDatos técnicos
MP112/2S/SIP/CERDimensiones y peso
- Peso
- 500 g
Equipamiento
- Interfaz
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
- Management-Protokolle
- Web GUI, SSH/Telnet, SNMP v2/v3,
- Unterstützte Protokolle
- RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
- Altura
- 42 mm
- Eingangsspannung
- 100 - 240 V
- Modulation
- DTMF
- Anchura
- 172 mm
- Profundidad
- 220 mm
- Sprachcodec
- G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
- VoIP Protokolle
- G.168 - 2004
- Eingangsfrequenz
- 50 - 60 Hz
- VLAN-Unterstützung
- Sí
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Betriebstemperatur
- 5 - 40 °C
- LED-Anzeigen
- Ja
- Produktfarbe
- Schwarz
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 1
Conectividad
- Unterstützte Netzwerkprotokolle
- IPV4/IPV6, DiffServ, TOS
General
- Marca
- AudioCodes
- Referencia del fabricante
- MP112/2S/SIP/CER
Ubicación y entorno
- Temperaturbereich bei Lagerung
- -25 - 85 °C
Precio y condiciones
- Ethernet LAN Datentransferraten
- 10,100 Mbit/s
Los datos técnicos se combinan a partir de la taxonomía de Wahlivo y de socios conectados.
Todos los precios y vendedores
Ordenado por el precio total más bajoMP112/2S/SIP/CER
Wahlivo-ID: icecat:85981356 · Pasarelas y controladores
Variant overview
1 Variantes- Modelo
- MP112/2S/SIP/CER
- Marca / proveedor
- AudioCodes
- Categoría
- Pasarelas y controladores
- Peso
- 500 g
- Interfaz
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
Productos similares
More suitable modelsAcer WP100 Wireless Gateway for Projector Gateway/Controller
Modelo: JZ.WP107.001Zyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Modelo: 91-005-152001BHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Modelo: 389876-B21
WAI ayuda a buscar productos, comparar y gestionar reclamaciones.
Eliminar historial
¿Eliminar este historial WAI?