Contacto / Opinião

Os seus guardados em todos os dispositivos

Inicie sessão ou crie uma conta gratuita para guardar produtos, categorias e áreas.

AudioCodes · Gateways/Controladores

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

1 variantes 0 ofertas atualmente acessíveis 0 lojas com preço total verificável Modelo MP112/2S/SIP/CER
Partilhar com outras pessoas PulseOnMe
Como o Wahlivo ordena ofertas e recomendações

Para a ordem de preços só contam ofertas acessíveis no país selecionado e na moeda correta. Uma oferta só pode liderar quando o preço bruto, envio, componentes obrigatórios e momento da verificação estão confirmados. As comissões não alteram a ordem. Outras recomendações podem considerar a qualidade e atualidade dos dados, adequação, avaliações com fonte declarada e diversidade das ofertas.

Comparar com outros produtos

Pesquise todos os produtos disponíveis em «Gateways/Controladores» por nome, marca ou modelo.

Abrir comparação →

Histórico de preços

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Dados técnicos

MP112/2S/SIP/CER

Dimensões e peso

Peso
500 g

Equipamento

Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS
Management-Protokolle
Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Protokolle
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Altura
42 mm
Eingangsspannung
100 - 240 V
Modulation
DTMF
Largura
172 mm
Profundidade
220 mm
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle
G.168 - 2004
Eingangsfrequenz
50 - 60 Hz
VLAN-Unterstützung
Sim
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
5 - 40 °C
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Conectividade

Unterstützte Netzwerkprotokolle
IPV4/IPV6, DiffServ, TOS

Geral

Marca
AudioCodes
Referência do fabricante
MP112/2S/SIP/CER

Localização e arredores

Temperaturbereich bei Lagerung
-25 - 85 °C

Preço e condições

Ethernet LAN Datentransferraten
10,100 Mbit/s

Os dados técnicos são combinados a partir da taxonomia do Wahlivo e dos dados de parceiros ligados.

Todos os preços e vendedores

Ordenado pelo preço total mais baixo

MP112/2S/SIP/CER

Wahlivo-ID: icecat:85981356 · Gateways/Controladores

0 Offers
No current offers are available for this variant.

Variant overview

1 Variantes
Modelo
MP112/2S/SIP/CER
Marca / fornecedor
AudioCodes
Categoria
Gateways/Controladores
Peso
500 g
Interface
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS

Produtos semelhantes

More suitable models
Olá! Ajudo na pesquisa, comparação e reclamações.
WAI
Chat WAI

O WAI ajuda na pesquisa de produtos, comparações e reclamações.

WAI está online
Pesquisa WAI gratuita
A pesquisa WAI normal, perguntas de esclarecimento e resultados da base são gratuitos. Créditos só são usados em tarefas premium assinaladas.