Contacto / Opinión

Tus guardados en todos tus dispositivos

Inicia sesión o crea una cuenta gratuita para guardar productos, categorías y secciones.

FRITZ! · Software de comunicaciones

FRITZ! Access Server Basic

1 variantes 0 ofertas disponibles actualmente 0 tiendas con precio total verificable Modelo 20001877
Compartir con otras personas PulseOnMe
Cómo ordena Wahlivo las ofertas y recomendaciones

Para ordenar por precio solo cuentan las ofertas accesibles en el país seleccionado y en la moneda correcta. Una oferta solo puede liderar cuando el precio bruto, el envío, los componentes obligatorios y el momento de comprobación están confirmados. Las comisiones no cambian el orden. Otras recomendaciones pueden valorar la calidad y actualidad de los datos, la idoneidad, las reseñas con fuente declarada y la variedad de ofertas.

Comparar con otros productos

Busca todos los productos disponibles en «Software de comunicaciones» por nombre, marca o modelo.

Abrir comparación →

Historial de precios

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Datos técnicos

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Equipamiento

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
Plataforma
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

General

Marca
FRITZ!
Referencia del fabricante
20001877

Los datos técnicos se combinan a partir de la taxonomía de Wahlivo y de socios conectados.

Todos los precios y vendedores

Ordenado por el precio total más bajo

20001877

Wahlivo-ID: icecat:704182 · Software de comunicaciones

0 Offers
No current offers are available for this variant.

Variant overview

1 Variantes
Modelo
20001877
Marca / proveedor
FRITZ!
Categoría
Software de comunicaciones
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

Productos similares

More suitable models
¡Hola! Te ayudo a buscar, comparar y gestionar reclamaciones.
WAI
Chat WAI

WAI ayuda a buscar productos, comparar y gestionar reclamaciones.

WAI está en línea
Búsqueda WAI gratuita
La búsqueda WAI normal, las preguntas aclaratorias y los resultados de la base son gratuitos. Los créditos solo se usan para tareas premium señaladas.