Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

TP-Link · Modem

TP-Link ADSL2+ Router Modem

1 varianti 0 offerte attualmente raggiungibili 0 negozi con prezzo totale verificabile Modello TD-8816
Condividi con altri PulseOnMe
Come Wahlivo ordina offerte e consigli

Per l’ordine dei prezzi contano solo le offerte raggiungibili nel paese selezionato e nella valuta corretta. Un’offerta può essere prima solo se prezzo lordo, spedizione, componenti obbligatorie e momento del controllo sono verificati. Le commissioni non cambiano l’ordine dei prezzi. Altri consigli possono considerare qualità e aggiornamento dei dati, idoneità, recensioni con fonte dichiarata e varietà delle offerte.

Confronta con altri prodotti

Cerca tutti i prodotti disponibili in «Modem» per nome, marca o modello.

Apri confronto →

Andamento del prezzo

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Dati tecnici

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Connettività

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Sì

Dotazione

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Altezza
28 mm
Larghezza
165 mm
Profondità
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Sì
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Prezzo e condizioni

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

Generale

Marca
TP-Link
Codice del produttore
TD-8816

Posizione e dintorni

Temperaturbereich bei Lagerung
-40 - 70 °C

I dati tecnici vengono combinati dalla tassonomia di Wahlivo e dai dati dei partner collegati.

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

TD-8816

Wahlivo-ID: icecat:4707364 · Modem

0 Offers
No current offers are available for this variant.

Variant overview

1 Varianti
Modello
TD-8816
Marca / fornitore
TP-Link
Categoria
Modem
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Prodotti simili

More suitable models
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.