Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
Trust SPLITER FILTER 120 SPEEDLINK Modem×TP-Link ADSL2+ Router Modem×

Trust SPLITER FILTER 120 SPEEDLINK Modem

Trust · Modem

Confronta chiaramente offerte, caratteristiche e andamento dei prezzi su Wahlivo.

Modello: 13876
Punteggio delle caratteristiche–
Offers0
Caratteristiche2
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile

TP-Link ADSL2+ Router Modem

TP-Link · Modem

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. D...

Modello: TD-8816
Punteggio delle caratteristiche–
Offers0
Caratteristiche19
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaTrust SPLITER FILTER 120 SPEEDLINK Modem13876TP-Link ADSL2+ Router ModemTD-8816
Marca / fornitoreTrustTP-Link
CategoryModemModem
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
Netzteiltyp–9VDC/0.6A PSU
Konformität mit Industriestandards–IEEE 802.3, IEEE802.3u
Unterstützte Protokolle–ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Netzwerkfunktionen–Fast Ethernet
Altezza–28 mm
Larghezza–165 mm
Profondità–108 mm
Abwärts gerichtete Datenrate–24 Mbit/s
Aufwärts gerichtete Datenrate–3,5 Mbit/s
Modem (RJ-11) Port–1
MarcaTrustTP-Link
Codice del produttore13876TD-8816
MAC Adressen Filtern–Sì
Konnektivität LEDs–Y
Relative Luftfeuchtigkeit in Betrieb–10 - 90%
Temperaturbereich bei Lagerung–-40 - 70 °C
Betriebstemperatur–0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)–1
Gleichstrom-Anschluss (DC)–Sì

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

Trust SPLITER FILTER 120 SPEEDLINK Modem

No current offers are available for this variant.

TP-Link ADSL2+ Router Modem

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.