Contacto / Opinión

Tus guardados en todos tus dispositivos

Inicia sesión o crea una cuenta gratuita para guardar productos, categorías y secciones.

TP-Link · Módems

TP-Link ADSL2+ Router Modem

1 variantes 0 ofertas disponibles actualmente 0 tiendas con precio total verificable Modelo TD-8816
Compartir con otras personas PulseOnMe
Cómo ordena Wahlivo las ofertas y recomendaciones

Para ordenar por precio solo cuentan las ofertas accesibles en el país seleccionado y en la moneda correcta. Una oferta solo puede liderar cuando el precio bruto, el envío, los componentes obligatorios y el momento de comprobación están confirmados. Las comisiones no cambian el orden. Otras recomendaciones pueden valorar la calidad y actualidad de los datos, la idoneidad, las reseñas con fuente declarada y la variedad de ofertas.

Comparar con otros productos

Busca todos los productos disponibles en «Módems» por nombre, marca o modelo.

Abrir comparación →

Historial de precios

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Datos técnicos

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Conectividad

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Sí

Equipamiento

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Altura
28 mm
Anchura
165 mm
Profundidad
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Sí
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Precio y condiciones

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

General

Marca
TP-Link
Referencia del fabricante
TD-8816

Ubicación y entorno

Temperaturbereich bei Lagerung
-40 - 70 °C

Los datos técnicos se combinan a partir de la taxonomía de Wahlivo y de socios conectados.

Todos los precios y vendedores

Ordenado por el precio total más bajo

TD-8816

Wahlivo-ID: icecat:4707364 · Módems

0 Offers
No current offers are available for this variant.

Variant overview

1 Variantes
Modelo
TD-8816
Marca / proveedor
TP-Link
Categoría
Módems
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Productos similares

More suitable models
¡Hola! Te ayudo a buscar, comparar y gestionar reclamaciones.
WAI
Chat WAI

WAI ayuda a buscar productos, comparar y gestionar reclamaciones.

WAI está en línea
Búsqueda WAI gratuita
La búsqueda WAI normal, las preguntas aclaratorias y los resultados de la base son gratuitos. Los créditos solo se usan para tareas premium señaladas.