Contacto / Opinião

Os seus guardados em todos os dispositivos

Inicie sessão ou crie uma conta gratuita para guardar produtos, categorias e áreas.

TP-Link · Modens

TP-Link ADSL2+ Router Modem

1 variantes 0 ofertas atualmente acessíveis 0 lojas com preço total verificável Modelo TD-8816
Partilhar com outras pessoas PulseOnMe
Como o Wahlivo ordena ofertas e recomendações

Para a ordem de preços só contam ofertas acessíveis no país selecionado e na moeda correta. Uma oferta só pode liderar quando o preço bruto, envio, componentes obrigatórios e momento da verificação estão confirmados. As comissões não alteram a ordem. Outras recomendações podem considerar a qualidade e atualidade dos dados, adequação, avaliações com fonte declarada e diversidade das ofertas.

Comparar com outros produtos

Pesquise todos os produtos disponíveis em «Modens» por nome, marca ou modelo.

Abrir comparação →

Histórico de preços

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Dados técnicos

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Conectividade

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Sim

Equipamento

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Altura
28 mm
Largura
165 mm
Profundidade
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Sim
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Preço e condições

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

Geral

Marca
TP-Link
Referência do fabricante
TD-8816

Localização e arredores

Temperaturbereich bei Lagerung
-40 - 70 °C

Os dados técnicos são combinados a partir da taxonomia do Wahlivo e dos dados de parceiros ligados.

Todos os preços e vendedores

Ordenado pelo preço total mais baixo

TD-8816

Wahlivo-ID: icecat:4707364 · Modens

0 Offers
No current offers are available for this variant.

Variant overview

1 Variantes
Modelo
TD-8816
Marca / fornecedor
TP-Link
Categoria
Modens
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Produtos semelhantes

More suitable models
Olá! Ajudo na pesquisa, comparação e reclamações.
WAI
Chat WAI

O WAI ajuda na pesquisa de produtos, comparações e reclamações.

WAI está online
Pesquisa WAI gratuita
A pesquisa WAI normal, perguntas de esclarecimento e resultados da base são gratuitos. Créditos só são usados em tarefas premium assinaladas.