Demo price data must be replaced by real retailer data before launch.
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Comment Wahlivo classe les offres et recommandations
Seules les offres accessibles dans le pays sélectionné et dans la bonne devise comptent pour le classement des prix. Une offre ne peut arriver en tête que si le prix TTC, la livraison, les éléments obligatoires et l’heure de contrôle sont confirmés. Les commissions ne changent pas l’ordre des prix. D’autres recommandations peuvent tenir compte de la qualité et de l’actualité des données, de la pertinence, des avis avec source déclarée et de la diversité des offres.
Comparer avec d’autres produits
Recherchez tous les produits disponibles dans « Entrées et régulateurs » par nom, marque ou modèle.
Ouvrir la comparaison →Historique des prix
Development of the lowest total priceCaractéristiques techniques
MP112/2S/SIP/CERDimensions et poids
- Poids
- 500 g
Équipement
- Interface
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
- Management-Protokolle
- Web GUI, SSH/Telnet, SNMP v2/v3,
- Unterstützte Protokolle
- RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
- Hauteur
- 42 mm
- Eingangsspannung
- 100 - 240 V
- Modulation
- DTMF
- Largeur
- 172 mm
- Profondeur
- 220 mm
- Sprachcodec
- G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
- VoIP Protokolle
- G.168 - 2004
- Eingangsfrequenz
- 50 - 60 Hz
- VLAN-Unterstützung
- Oui
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Betriebstemperatur
- 5 - 40 °C
- LED-Anzeigen
- Ja
- Produktfarbe
- Schwarz
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 1
Connectivité
- Unterstützte Netzwerkprotokolle
- IPV4/IPV6, DiffServ, TOS
Général
- Marque
- AudioCodes
- Référence fabricant
- MP112/2S/SIP/CER
Emplacement et environnement
- Temperaturbereich bei Lagerung
- -25 - 85 °C
Prix et conditions
- Ethernet LAN Datentransferraten
- 10,100 Mbit/s
Les caractéristiques techniques proviennent de la taxonomie de Wahlivo et des données de partenaires connectés.
Tous les prix et vendeurs
Trié par prix total croissantMP112/2S/SIP/CER
Wahlivo-ID: icecat:85981356 · Entrées et régulateurs
Variant overview
1 Variantes- Modèle
- MP112/2S/SIP/CER
- Marque / fournisseur
- AudioCodes
- Catégorie
- Entrées et régulateurs
- Poids
- 500 g
- Interface
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
Produits similaires
More suitable modelsAcer WP100 Wireless Gateway for Projector Gateway/Controller
Modèle: JZ.WP107.001Zyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Modèle: 91-005-152001BHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Modèle: 389876-B21
WAI aide à rechercher des produits, comparer et gérer les réclamations.
Supprimer l’historique
Supprimer cet historique WAI ?