Contact / Avis

Vos favoris sur tous vos appareils

Connectez-vous ou créez un compte gratuit pour enregistrer durablement produits, catégories et univers.

Comparaison de produits

Comparaison de produits

Comparez les produits d’une même catégorie selon leurs caractéristiques, leurs prix et les vendeurs.

Ajouter un produit comparable

Jusqu’à 3 produits à la fois
2/3
⌕
HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller×AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s×

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

AudioCodes · Entrées et régulateurs

Comparez clairement les offres, les caractéristiques et l’évolution des prix sur Wahlivo.

Modèle: MP112/2S/SIP/CER
Score des caractéristiques–
Offers0
Caractéristiques24
Lowest pricePrix actuellement indisponible
Change–
Prix actuellement indisponible
Prix actuellement indisponible
Partager avec d’autres PulseOnMe

Comparaison des caractéristiques

Score des caractéristiques

Résumé

Évaluation de 0 caractéristiques communes. Les scores sont relatifs à cette sélection. Les prix, les tests et les préférences personnelles ne sont pas inclus.

Résultat

Pas encore de gagnant global

La notation des caractéristiques n’est pas encore définie pour cette catégorie.

Méthode de calcul

Chaque caractéristique commune exploitable a le même poids. Si une valeur élevée est préférable : valeur du produit ÷ somme des deux valeurs ; si une valeur basse est préférable : valeur de l’autre produit ÷ somme des deux valeurs. La moyenne sur les caractéristiques et les autres produits × 100 donne le score. Des valeurs égales donnent 50 points ; les écarts plus grands comptent davantage. Il s’agit d’une comparaison relative, pas d’une note de test. Les données manquantes ou contradictoires sont exclues pour tous les produits.

Caractéristiques techniques

Uniquement des produits de la même catégorie
CaractéristiqueHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller389876-B21AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/sMP112/2S/SIP/CER
Marque / fournisseurHPAudioCodes
CategoryEntrées et régulateursEntrées et régulateurs
Offers00
Prix totalPrix actuellement indisponiblePrix actuellement indisponible
Évaluation★ 0,0 (0)★ 0,0 (0)
Poids–500 g
Interface–2 FXS
Unterstützte Sicherheitsalgorithmen–HTTPS, SRTP, TLS
Management-Protokolle–Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Netzwerkprotokolle–IPV4/IPV6, DiffServ, TOS
Unterstützte Protokolle–RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Hauteur–42 mm
Eingangsspannung–100 - 240 V
Modulation–DTMF
Largeur–172 mm
Profondeur–220 mm
Sprachcodec–G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle–G.168 - 2004
MarqueHPAudioCodes
Eingangsfrequenz–50 - 60 Hz
Référence fabricant389876-B21MP112/2S/SIP/CER
VLAN-Unterstützung–Oui
Relative Luftfeuchtigkeit in Betrieb–10 - 90%
Temperaturbereich bei Lagerung–-25 - 85 °C
Betriebstemperatur–5 - 40 °C
LED-Anzeigen–Ja
Produktfarbe–Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)–1
Ethernet LAN Datentransferraten–10,100 Mbit/s

Tous les prix et vendeurs

Trié par prix total croissant

HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller

No current offers are available for this variant.

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

No current offers are available for this variant.

Produits similaires

Uniquement des produits de la même catégorie
Bonjour ! Je vous aide à chercher, comparer et faire une réclamation.
WAI
Chat WAI

WAI aide à rechercher des produits, comparer et gérer les réclamations.

WAI est en ligne
Recherche WAI gratuite
La recherche WAI normale, les questions de précision et les résultats de la base sont gratuits. Les crédits ne concernent que les tâches premium signalées.