Contact / Feedback

Uw opgeslagen items op elk apparaat

Log in of maak een gratis account om producten, categorieën en onderdelen blijvend te bewaren.

TP-Link · Modems

TP-Link ADSL2+ Router Modem

1 varianten 0 momenteel bereikbare aanbiedingen 0 winkels met controleerbare totaalprijs Model TD-8816
Delen met anderen PulseOnMe
Hoe Wahlivo aanbiedingen en aanbevelingen sorteert

Voor de prijsvolgorde tellen alleen bereikbare aanbiedingen in het geselecteerde land en de juiste valuta. Een aanbieding kan alleen bovenaan staan wanneer brutoprijs, verzending, verplichte onderdelen en controletijd bevestigd zijn. Commissies veranderen de prijsvolgorde niet. Andere aanbevelingen kunnen rekening houden met gegevenskwaliteit, geschiktheid, actualiteit, reviews met vermelde bron en aanboddiversiteit.

Met andere producten vergelijken

Doorzoek alle beschikbare producten in ‘Modems’ op productnaam, merk of model.

Vergelijking openen →

Prijsverloop

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Technische gegevens

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Connectiviteit

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Ja

Uitrusting

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Hoogte
28 mm
Breedte
165 mm
Diepte
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Ja
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Prijs en voorwaarden

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

Algemeen

Merk
TP-Link
Fabrikantnummer
TD-8816

Locatie en omgeving

Temperaturbereich bei Lagerung
-40 - 70 °C

Technische gegevens worden samengevoegd uit Wahlivo’s eigen taxonomie en gekoppelde partnergegevens.

Alle prijzen en aanbieders

Gesorteerd op de laagste totaalprijs

TD-8816

Wahlivo-ID: icecat:4707364 · Modems

0 Offers
No current offers are available for this variant.

Variant overview

1 Varianten
Model
TD-8816
Merk / aanbieder
TP-Link
Categorie
Modems
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Vergelijkbare producten

More suitable models
Hallo! Ik help je met zoeken, vergelijken en reclameren.
WAI
WAI-chat

WAI helpt bij productzoeken, vergelijken en reclameren.

WAI is online
Gratis WAI-zoeken
Normaal WAI-zoeken, verduidelijkende vragen en databaseresultaten zijn gratis. Credits gelden alleen voor duidelijk gemarkeerde premiumtaken.