Contatti / Feedback
SVILUPPO GLOBALE Tutti i paesi e le funzioni attivi possono essere testati senza le restrizioni della modalità di produzione.
Prodotti

Gateway/controller

Confronta offerte e informazioni su Gateway/controller.

176Voci
0Offerte
26Marchi/fornitori
–Prezzo totale da
Condividi con altri PulseOnMe
176 RisultatiVoci corrispondenti in questa categoria
Fujitsu 34002677 Gateway/Controller 10, 100, 1000 Mbit/s
Fujitsu0 offerte attive

Fujitsu 34002677 Gateway/Controller 10, 100, 1000 Mbit/s

Modello: 34002677
Marca
Fujitsu
Codice del produttore
34002677
Prozessorhersteller
Intel
Produktfarbe
Schwarz, Grau, Edelstahl
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Fujitsu SNP:A3C40093256 Gateway/Controller
Fujitsu0 offerte attive

Fujitsu SNP:A3C40093256

Gateway/Controller

Modello: SNP:A3C40093256
Marca
Fujitsu
Codice del produttore
SNP:A3C40093256
Profondità
168 mm
Datenübertragungsrate
4,25 Gbit/s
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Intellinet 525749 Gateway/Controller 10, 100, 1000 Mbit/s
Intellinet0 offerte attive

Intellinet 525749 Gateway/Controller 10, 100, 1000 Mbit/s

Access Point-Management leicht gemacht Der WLAN-Access Point Management Controller von Intellinet Network Solutions ermöglicht vollständige, zentrale Steuerung von bis zu 200 Access Points und reduziert dabei den Aufwand für den Administrator auf ein Minimum. Diverse Optionen für Management, Updates, Neustart, Reset auf die Werkseinstellungen, Konfiguration oder komplettes Entfernen aus dem Netzwerk bieten umfassenden Komfort. Dies ist besonders wichtig in moderner Firmennetzwerkarchitektur mit einer hohen Anzahl von WLAN-Clients und BYOD-Anwendungen (Bring Your Own Device). Optimiertes, nahtloses Roaming Dieser Controller sorgt für die Kommunikation zwischen allen Managed Access Points und Routern, so dass sich die WLAN-Nutzer übergangslos zwischen allen Netzbereichen bewegen können, ganz ohne Funklöcher, Verbindungsabbrüche oder Ladepausen. Er wurde konzipiert als ideales Zubehör für den managebaren Intellinet Wireless AC1300 Dual-Band Gigabit PoE Indoor Access Point und Router (siehe Modell #525831), ist aber auch kompatibel mit anderen Access Points von Intellinet Network Solutions. Vielseitiges Design Als moderne Netzwerkkomponente bringt dieser Controller weitere nützliche Eigenschaften mit. Integriert sind ein Gigabit WAN-Port für Routerfunktionalität, vier Gigabit LAN-Ports für Switchfunktionalität, ein USB-Port für FTP-Serveranwendungen sowie ein robustes Metallgehäuse mit beiliegenden 19"-Winkeln zur Rackmontage und damit zur einfachen physischen Integration in ein Netzwerk. Keine Cloudgebühren oder andere versteckte Kosten Dieser WLAN-Controller ist eine unabhängige Netzwerklösung, es fallen keine weiteren versteckten Kosten an wie Cloudgebühren, Softwareinstallationen oder Serverkomponenten.

Modello: 525749
Marca
Intellinet
Codice del produttore
525749
Capacità di memoria
256 MB
Peso
1.700 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Legrand 3516 Gateway/Controller
Legrand0 offerte attive

Legrand 3516 Gateway/Controller

Modello: 3516
Marca
Legrand
Codice del produttore
3516
Peso
32 g
Menge pro Packung
1 Stück(e)
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Legrand F455 Gateway/Controller
Legrand0 offerte attive

Legrand F455 Gateway/Controller

Modello: F455
Marca
Legrand
Codice del produttore
F455
Paketgewicht
87 g
Verpackungstiefe
26 mm
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Legrand IF96001 Gateway/Controller
Legrand0 offerte attive

Legrand IF96001 Gateway/Controller

Modello: IF96001
Marca
Legrand
Codice del produttore
IF96001
Peso
62 g
Menge pro Packung
1 Stück(e)
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Lenovo ServeRAID 8k Gateway/Controller
Lenovo0 offerte attive

Lenovo ServeRAID 8k Gateway/Controller

Modello: 25R8064
Marca
Lenovo
Codice del produttore
25R8064
Technische Eigenschaften
8k
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne AMG-2001 Gateway/Controller
LevelOne0 offerte attive

LevelOne AMG-2001

Gateway/Controller

Modello: AMG-2001
Marca
LevelOne
Codice del produttore
AMG-2001
Peso
1.290 g
Zertifizierung
CE, FCC, RoHS
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne AMG-2101 Gateway/Controller
LevelOne0 offerte attive

LevelOne AMG-2101

Gateway/Controller

Modello: AMG-2101
Marca
LevelOne
Codice del produttore
AMG-2101
Peso
600 g
Zertifizierung
CE, FCC, RoHS
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne H.323 2FXS VoIP Gateway Gateway/Controller
LevelOne0 offerte attive

LevelOne H.323 2FXS VoIP Gateway Gateway/Controller

Leistungsmerkmale: * Entspricht H.323 Version 3 Standard. * 2 FXS Interfaces (für 2 analoge Telefone). * Unterstützt G.723.1 (6.3k/ 5.3k), G.711(A-law/U-law), G.729 A/B Voice Codec. * T.38 real-time fax relay zur Zusammenarbeit mit anderen VoIP Stellen. * Unterstützt VAD und CNG Bandbreitenkontrolle. * Unterstützt G.168 Echo cancellation. * Remote Softwareupdate über FTP. * Konfiguration über Webmanagement/ Konsolen Port / Telnet.

Modello: VOI-2000
Marca
LevelOne
Codice del produttore
VOI-2000
Unterstützte Netzwerkprotokolle
TFTP
Spracheigenschaften
VAD & CNG G.168
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne SIP VoIP Gateway w/ 2 FXS Ports Gateway/Controller
LevelOne0 offerte attive

LevelOne SIP VoIP Gateway w/ 2 FXS Ports Gateway/Controller

Modello: VOI-2110
Marca
LevelOne
Codice del produttore
VOI-2110
Weitere Anschlüsse
2x RJ-11 (FXS) 2x RJ-45 (WAN + LAN)
Unterstützte Netzwerkprotokolle
SIP v2.0 (RFC3261)
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne VOI-8001 Gateway/Controller
LevelOne0 offerte attive

LevelOne VOI-8001

Gateway/Controller

Modello: VOI-8001
Marca
LevelOne
Codice del produttore
VOI-8001
Zertifizierung
FCC, CE Mark
Temperaturbereich bei Lagerung
-20 - 75 °C
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne VOI-8002 Gateway/Controller
LevelOne0 offerte attive

LevelOne VOI-8002

Gateway/Controller

Modello: VOI-8002
Marca
LevelOne
Codice del produttore
VOI-8002
Zertifizierung
FCC, CE
Relative Luftfeuchtigkeit in Betrieb
0 - 90%
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne VOI-8003 Gateway/Controller
LevelOne0 offerte attive

LevelOne VOI-8003

Gateway/Controller

Modello: VOI-8003
Marca
LevelOne
Codice del produttore
VOI-8003
Zertifizierung
FCC, CE
Relative Luftfeuchtigkeit in Betrieb
0 - 90%
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller
LevelOne0 offerte attive

LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller

IP Telefonie wird immer populärer während reine traditionelle TK Anlagen (private branch exchange PBX) und Schlüsselsysteme auf dem Rückzug sind. Mit einem jährlichen Wachstum von 35 Prozent sind IP PBX ein wesentlicher Bestandteil von VoIP Lösungen. Unter diesen Gesichtspunkt bietet LevelOne eine IP PBX an, die für kleine bis mittlere Unternehmen entworfen wurde, um eine sichere SIP VoIP Lösung zu bieten, die es erlaubt die Vorteile der VoIP Technologie zu nutzen. Die VOI-9200 IP PBX bietet Unterstützung für interne und externe Leistungsmerkmale, einen eingebauten Voice Mail Server als auch traditionelle Klasse 5 PBX Funktionen. Die IP PBX ist einfach zu installieren und SIP kompatibel. Sie erlaubt die Registrierung von bis zu 30 Durchwahlnummern, die über einen flexiblen Routingplan verwaltet werden, um die günstigsten Telefonprovider und die kürzeste Route zu wählen. Des Weiteren wird NAT-T (NAT Transversal) unterstützt, um IP-Telefonen die Durchleitung durch NAT Systeme zu ermöglichen und Verbindungsfehler zu vermindern. Ein hervorstechendes Merkmal der IP PBX ist die Möglichkeit Telefonkonferenzen zu verwalten und Konferenzen mit verschiedenen Orten zu halten, unabhängig davon welches Telefonsystem die Teilnehmer benutzen. PSTN, ITSP und interne Leitungen werden zentral Verwaltet und zu den Orten geschaltet, wo der Anruf hingeleitet werden muss. Ebenso ermöglicht die IP PBX eine zentrale Konfiguration und Wartung aller IP Telefonen, die an der IP PBX registriert sind. Die VOI-9200 arbeitet als Brücke, die alle Filialen und Orte mit dem PSTN Netzwerk verbindet, durch Nutzung der VoIP Infrastruktur eines VoIP Providers oder eines VoIP Gateways im Firmennetz. Die IP PBX kann über das Intra- oder Internet verwaltet werden. Fehlermonitoring, Performance Management, Konfiguration, neue Durchwahlregistrierung und ändern der aktuellen Einstellungen können alle lokal oder remote über ein benutzerfreundliches Webinterface kontrolliert werden. Leistungsmerkmale: * Kompatibel mit dem Standard IETF SIP v2 RFC3261. * Unterstützt G723.1, G726, G729a/G729b, G711 A/u-law Codecs. * Einfache Konfiguration und Installation per Webbrowser. * Umfassendes Voice-Mail-System mit Konferenzruf. * Intelligentes Routing für ein- und ausgehende Anrufe. * 30 Nebenstellen, 30 Voicemail-Konten und 10 parallel laufende Anrufe möglich.

Modello: VOI-9200
Marca
LevelOne
Codice del produttore
VOI-9200
Technische Eigenschaften
RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
Weitere Anschlüsse
4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne WAC-1000 Gateway/Controller 10, 100 Mbit/s
LevelOne0 offerte attive

LevelOne WAC-1000

Gateway/Controller 10, 100 Mbit/s

Modello: WAC-1000
Marca
LevelOne
Codice del produttore
WAC-1000
Capacità di memoria
64 MB
Peso
1.320 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne WAC-2000 Gateway/Controller 10, 100, 1000 Mbit/s
LevelOne0 offerte attive

LevelOne WAC-2000

Gateway/Controller 10, 100, 1000 Mbit/s

Modello: WAC-2000
Marca
LevelOne
Codice del produttore
WAC-2000
Capacità di memoria
128 MB
Peso
780 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne WAC-2003 Gateway/Controller 10, 100, 1000 Mbit/s
LevelOne0 offerte attive

LevelOne WAC-2003

Gateway/Controller 10, 100, 1000 Mbit/s

Modello: WAC-2003
Marca
LevelOne
Codice del produttore
WAC-2003
Capacità di memoria
512 MB
Peso
2.500 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne WAC-2010 Gateway/Controller 10, 100, 1000 Mbit/s
LevelOne0 offerte attive

LevelOne WAC-2010

Gateway/Controller 10, 100, 1000 Mbit/s

Modello: WAC-2010
Marca
LevelOne
Codice del produttore
WAC-2010
Capacità di memoria
256 MB
Peso
1.400 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne WAC-2013 Gateway/Controller 10, 100, 1000 Mbit/s
LevelOne0 offerte attive

LevelOne WAC-2013

Gateway/Controller 10, 100, 1000 Mbit/s

Modello: WAC-2013
Marca
LevelOne
Codice del produttore
WAC-2013
Capacità di memoria
512 MB
Peso
2.103 g
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
LevelOne Wireless AP Management Gateway Gateway/Controller
LevelOne0 offerte attive

LevelOne Wireless AP Management Gateway Gateway/Controller

Zentralisierte Access Point Verwaltung Wenn an den AMG-2000 LevelOne WAP-0005 Access Points angeschlossen werden können diese einfacher Verwaltet werden als ein Stand-Alone Access Point. Administratoren können alle Funktionen, wie Netzwerk- und Sicherheitseinstellungen über den AMG-2000 konfigurieren ohne jeden Access Point einzeln aufrufen zu müssen. Die Access Points müssen nur mit dem AMG-2000 verbunden werden und der AMG-2000 findet die WAP-0005 und fügt sie der Geräteliste hinzu und bietet Alarmmeldungen und Statistiken über jeden managebaren Access Point. Sicherheitsfunktionen Der AMG-2000 bietet autorisierte Ende-zu-Ende Kommunikation für Wireless und kabelgebundene Netzwerke. Ein integrierter Authentifizierungs-, Autorisierungs- und Accounting- Server (AAA) bietet ein Maximum an Sicherheit zur Authentifizierung von Nutzern. Neben der Speicherung der Nutzerdaten der Netzwerknutzer in der lokalen Gerätedatenbank, können diese Daten auch zu bereits bestehenden AAA-Servern, wie RADIUS, LDAP, NT Domain oder auch POP3 für eine Überprüfung gesendet werden. Benutzerverwaltung. Der AMG-2000 erlaubt interne und externe Benutzerautorisierung, um den Zugriff in das Netzwerk zu kontrollieren. Durch die regelbasierten Kontrollfunktionen können verschiedene Nutzergruppen verwaltet werden. Ein großer Vorteil des AMG-2000 ist die Möglichkeit Gästen den Zugriff über das drahtlose Netzwerk zu ermöglichen. Um den Gästen nur den Zugriff auf das Internet über den WAN Port und nicht auf das gesamte Internet Netzwerk zu erlauben, kann der Datenverkehr der Gäste direkt in die DMZ getunnelt werden. Einfache Installation und Verwaltung Der AMG-2000 kann relativ einfach in bestehende Wireless und kabelgebundene Netzwerke integriert werden. Alle Konfigurationen und Wartungen können über.

Modello: AMG-2000
Marca
LevelOne
Codice del produttore
AMG-2000
Peso
1.300 g
Zertifizierung
CE, FCC
Miglior prezzo totale Prezzo attualmente non disponibile Gateway/controller
Preisverlauf folgt
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.