Contact / Feedback
GLOBALE ONTWIKKELING Alle actieve landen en functies kunnen zonder productiebeperkingen worden getest.
Produkte

Communicatiesoftware

Vergelijk aanbiedingen en informatie over Communicatiesoftware.

62Vermeldingen
0Aanbiedingen
11Merken/aanbieders
–Totaalprijs vanaf
Delen met anderen PulseOnMe
62 ResultatenPassende vermeldingen in deze categorie
APC AP9490 Kommunikations-Software
APC0 actieve aanbiedingen

APC AP9490 Kommunikations-Software

Ein IT-fähiges, skalierbares Überwachungssystem zur Erfassung, Organisation und Weiterleitung kritischer Alarme, Überwachungsvideos und anderer wichtiger Informationen für einen einheitlichen, netzwerkweiten Überblick über komplexe physische Infrastrukturumgebungen. Inklusive: Software-CD, Installationsanleitung, Benutzerhandbuch AP9490 Merkmale - Benutzerdefinierte Zuordnung Benutzerdefinierte Hintergrundbilder, individuelle, vom Benutzer zuweisbare Symbole und die Drag&Drop-Platzierung von Geräten erlauben die Erkennung von problematischen Geräten auf einen Blick, wodurch Ausfallzeiten, Fehler und Kosten minimiert werden. - Zentrale Verwaltung Ermöglicht die zentrale Verwaltung und Steuerung eines großen Netzwerks von Geräten. - Authentifizierung Kontrollieren von Benutzer- und Zugriffsrechten zum Schutz von IT-Anlagen vor nicht autorisierten Personen. - Exportierbare Reports Berichte können problemlos in die folgenden Formate exportiert werden: Word, Excel, RTF und Crystal Reports. Auf diese Weise können Berichte schnell und einfach in Präsentationen integriert bzw. Daten für Berichte sortiert werden. - Massenkonfiguration Durch die gleichzeitige Konfiguration mehrerer Geräte kann Zeit gespart werden. - Zentraler Datenspeicher für Fehlfunktionsmeldungen Zugriff auf historische Warnungen von mehreren Geräten über eine zentrale Datenbank. Sortierung von Warnmeldungen nach Typ, Datum, Gerät und/oder Gerätegruppe. - Datenkurven Einfache Analyse von Sensorwerten zum Erkennen von problematischen Trends, bevor diese zu Fehlfunktionen führen. - Hierarchische Gerätegruppen Organisieren Ihrer Geräte gemäß räumlichem Standort oder Organisationsstruktur. - Benachrichtigung bei Auftreten von Fehlern Die Ereignisbenachrichtigung in Echtzeit minimiert die Reaktionszeiten in kritischen Situationen, welche die physische Infrastruktur betreffen. IT-Administratoren verkürzen damit die durchschnittliche Zeitspanne bis zur Problemlösung, steigern die Effizienz und maximieren die verfügbare Betriebszeit. - Kompatibel mit zusätzlicher Überwachungssoftware Eine optionale Anwendung für das Handling physischer Bedrohungen erhöht die Sichtbarkeit kritischer Ressourcen des Unternehmens. Ebenso wird ein durchsuchbares, zentrales Datenarchiv zur Speicherung aller bei der Überwachung festgestellten Ereignisse erstellt. - Automatische Erkennung Verwaltbare Geräte im Netzwerk werden automatisch erkannt. Dadurch verkürzt sich der Zeitbedarf für die Installation und Inbetriebnahme von Geräten innerhalb der physischen Infrastruktur. - Skalierbare Architektur Kaskadieren von mehreren KVM-Switches für eine modulare Lösung, die mehrere Plattformen unterstützt, die Flexibilität erhöht und zukünftige Erweiterungen vereinfacht. - Benachrichtigungsgruppen Durch das Gruppieren von Geräten stellen Sie sicher, dass nur die zuständigen Mitarbeiter Warnmeldungen erhalten und auftretende Probleme verhindern oder rechtzeitig beheben können. Verwaltbarkeit - Zentrale Verwaltung Ermöglicht die zentrale Verwaltung und Steuerung eines großen Netzwerks von Geräten. - Echtzeitüberwachung Der APC Enterprise Manager bietet Echtzeit-Überwachung und ermöglicht so das frühzeitige Erkennen und Beseitigen von Stromversorgungsanomalien, die sich auf die Verfügbarkeit des Netzwerks auswirken könnten. Auf der Standard-Statusanzeige des Enterprise Manager werden die APC USV-Systeme im Netzwerk ihrem Stromversorgungs-Status entsprechend angeordnet. Zusätzlich bietet die Anzeige eine Beschreibung von Problemen, sobald diese auftreten. - Benachrichtigung bei Auftreten von Fehlern Die Ereignisbenachrichtigung in Echtzeit minimiert die Reaktionszeiten in kritischen Situationen, welche die physische Infrastruktur betreffen. IT-Administratoren verkürzen damit die durchschnittliche Zeitspanne bis zur Problemlösung, steigern die Effizienz und maximieren die verfügbare Betriebszeit. - Herstellerneutrale Geräteunterstützung Umfangreicher, herstellerneutraler Support zur Überwachung vernetzter SNMP-Geräte. Transparenz für vorhandene SNMP-Geräte durch Alarmhinweise bei Überschreitung von Schwellenwerten sowie Trendanalysen und Berichte. - Einheitliche Konsole Konfigurierbare Windows- und Linux-Client-Applikation ermöglicht sofortigen Zugriff auf InfraStruXure Central Anwendungen von jedem Standort im Netzwerk. - NMS Integration Durch die Integration von SNMP-Traps in ein Enterprise Management System erhalten die Benutzer einen Überblick über die Alarme, die von mit InfraStruXure Central verwalteten Geräten abgegeben werden - Freie Textsuche Schnelles Auffinden von Geräten und Alarmen über die freie Suchfunktion. - Alarmfilter Individuelle Gestaltung der Anwenderoberfläche zur Anzeige von Geräten mit entsprechendem Status (z. B. Kritische, Warnung, Normal). Flexibilität - Automatische Erkennung Verwaltbare Geräte im Netzwerk werden automatisch erkannt. Dadurch verkürzt sich der Zeitbedarf für die Installation und Inbetriebnahme von Geräten innerhalb der physischen Infrastruktur. - Massenkonfiguration Durch die gleichzeitige Konfiguration mehrerer Geräte kann Zeit gespart werden. - Mass firmware update Reduktion der Installationszeit und Komplexität von verwalteten Geräten durch gleichzeitige Firmware-Upgrades mehrerer APC Systeme. - Benutzerdefinierte Zuordnung Benutzerdefinierte Hintergrundbilder, individuelle, vom Benutzer zuweisbare Symbole und die Drag&Drop-Platzierung von Geräten erlauben die Erkennung von problematischen Geräten auf einen Blick, wodurch Ausfallzeiten, Fehler und Kosten minimiert werden. - Private Netzwerke Reduziert den Bedarf an IP-Adressen im öffentlichen Netzwerk zur Verwaltung von Systemen durch Neuorganisation in einem isolierten, sicheren Netzwerk. - Erweiterte Gerätegruppierung Der Benutzerzugriff und die Anzeigefunktionen können gruppenbezogen zugeteilt werden. Der Gerätezugriff lässt sich durch die Begrenzung der Anzahl von Konten kontrollieren, die vom Administrator eingerichtet werden. Availability - Grafische Trendanalysen Zugriff auf aktuelle und archivierte Daten für Geräte oder Gerätegruppen. Aufzeichnung und graphische Darstellung mehrerer Datenpunkte in einem logischen Zusammenhang zur Visualisierung potenziell gefährlicher Trends. - Individuelle Berichterstellung Erstellung, Archivierung und Planung vom Anwender definierter Berichte für eine komfortable Datenerfassung, Weiterleitung und Analyse. - Zentraler Datenspeicher für Fehlfunktionsmeldungen Zugriff auf historische Warnungen von mehreren Geräten über eine zentrale Datenbank. Sortierung von Warnmeldungen nach Typ, Datum, Gerät und/oder Gerätegruppe. - Integrierter Datenspeicher Festplatten mit hoher Kapazität bieten ausreichend internen Speicherplatz; NAS-Unterstützung (Network Attached Storage) ermöglicht die langfristige Speicherung und Archivierung von Daten. - Lokalisierte Benutzeroberfläche Bietet lokalisierte Alarmmeldungen, Alarmbeschreibungen und empfohlenen Maßnahmen für APC-Systeme in 10 Sprachen Anpassungsmöglichkeit - Erweiterbare Architektur Verfügbare Knoten- und Applikationslizenzschlüssel erweitern die Funktionalität der Plattform und ermöglichen somit Wachstum zur Einhaltung Ihrer veränderten Geschäftsanforderungen. - API (Application Programmable Interface) für web-basierte Servicemeldungen Ermöglicht die Integration von Daten und Ereignissen aus InfraStruXure Central in vorhandene IT-Anwendungen und -Tools zur Unterstützung von web-basierten Service-Meldungen - Zusatzapplikation Videoüberwachung Verbesserte Transparenz für Ihre kritischen Systeme inklusive Abwehr physischer Gefahren durch Überwachung und Aufzeichnung sämtlicher Aktivitäten in sicherheitsrelevanten Bereichen. Der zentrale Speicher ermöglicht Anwendern die Analyse, Suche und das Markieren von Überwachungsereignissen für zukünftigen Bedarf. - Zusätzliche Option Modbus-TCP-Ausgangsmodul Integration von Daten und ausgewählten Ereignissen für mit InfraStruXure Central verwaltete Systeme in vorhandene Gebäudemanagement-Systeme durch Ethernet-Datenübertragung - Integrates with InfraStruXure Management applications Achieve integrated energy efficiency, predictive planning and real-time data center operations through the add-on InfraStruXure Management applications; InfraStruXure Operations, InfraStruXure Capacity, InfraStruXure Change, InfraStruXure Energy Efficiency, InfraStruXure Energy Cost & InfraStruXure Mobile. Schutz - Individueller Anwenderzugriff Der Benutzerzugriff und die Anzeigefunktionen können gruppenbezogen zugeteilt werden. Der Gerätezugriff lässt sich durch die Begrenzung der Anzahl von Konten kontrollieren, die vom Administrator eingerichtet werden. - Verschlüsselte Kommunikation Verschlüsselte 128-Bit-SSL-Kommunikation zwischen Client und Server sowie verschlüsselte Anwender-IDs und Passwörter, die auf dem Server gespeichert werden und dem Schutz Ihrer Ressourcen dienen. - Remotemonitoring Unterstützung Web-basierter Service als zweite Sicherheitsebene für die korrekte Funktionalität der physischen Infrastruktur eines Unternehmens. Erfahrene Experten bieten rund um die Uhr Überwachung und helfen, Probleme zu diagnostizieren, bevor diese eskalieren.

Model: AP9490
Merk
APC
Fabrikantnummer
AP9490
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL 385-BBQY Kommunikations-Software
DELL0 actieve aanbiedingen

DELL 385-BBQY

Kommunikations-Software

Model: 385-BBQY
Merk
DELL
Fabrikantnummer
385-BBQY
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL 528-CTIE Kommunikations-Software
DELL0 actieve aanbiedingen

DELL 528-CTIE

Kommunikations-Software

Model: 528-CTIE
Merk
DELL
Fabrikantnummer
528-CTIE
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL 634-CSHX Kommunikations-Software
DELL0 actieve aanbiedingen

DELL 634-CSHX

Kommunikations-Software

Model: 634-CSHX
Merk
DELL
Fabrikantnummer
634-CSHX
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL 634-CSHZ Kommunikations-Software
DELL0 actieve aanbiedingen

DELL 634-CSHZ

Kommunikations-Software

Model: 634-CSHZ
Merk
DELL
Fabrikantnummer
634-CSHZ
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL iDRAC9,Enterprise 15G
DELL0 actieve aanbiedingen

DELL iDRAC9,Enterprise 15G

Model: 385-BBPP
Merk
DELL
Fabrikantnummer
385-BBPP
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
DELL iDRAC9 Express 16G
DELL0 actieve aanbiedingen

DELL iDRAC9 Express 16G

Model: 634-CCNT
Merk
DELL
Fabrikantnummer
634-CCNT
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Access Server Basic
FRITZ!0 actieve aanbiedingen

FRITZ! Access Server Basic

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Model: 20001877
Merk
FRITZ!
Fabrikantnummer
20001877
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN
FRITZ!0 actieve aanbiedingen

FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Model: 20001859
Merk
FRITZ!
Fabrikantnummer
20001859
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN
FRITZ!0 actieve aanbiedingen

FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Model: 20001858
Merk
FRITZ!
Fabrikantnummer
20001858
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Access Server Upg.
FRITZ!0 actieve aanbiedingen

FRITZ! Access Server Upg.

Model: 20001861
Merk
FRITZ!
Fabrikantnummer
20001861
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! KEN! 4 German 1 Lizenz(en)
FRITZ!0 actieve aanbiedingen

FRITZ! KEN! 4 German 1 Lizenz(en)

Die Softwarelösung KEN! ermöglicht die Internetnutzung in Netzwerken und bietet als Proxy- und E-Mailserver ein Plus an Sicherheit, Geschwindigkeit und Wirtschaftlichkeit. Arbeitsgruppen-Funktionen bringen zusätzliche Effizienz in die Unternehmenskommunikation. Seine umfassenden Möglichkeiten machen KEN! zur Komplettlösung für die DSL- und ISDN-Kommunikation.

Model: 20001517
Merk
FRITZ!
Fabrikantnummer
20001517
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! KEN! Deutsch
FRITZ!0 actieve aanbiedingen

FRITZ! KEN! Deutsch

Model: 20001510
Merk
FRITZ!
Fabrikantnummer
20001510
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! NetWAYS ISDN 6.0
FRITZ!0 actieve aanbiedingen

FRITZ! NetWAYS ISDN 6.0

NetWAYS/ISDN realisiert als Remote und Internet Access Client für den professionellen Anwender den sicheren, hochperformanten und kostengünstigen Netzwerkzugriff. Durch die Unterstützung von ISDN, GSM (inklusive HSCSD) und ADSL ist NetWAYS/ISDN extrem flexibel einsetzbar. Die breite Unterstützung von Standards bietet optimale Interoperabilität und damit maximalen Investitionsschutz. Der Einsatz von NetWAYS/ISDN bietet sich vor allem für die Anbindung von Niederlassungen, Heimarbeitsplätzen, Vertriebsmitarbeitern oder für die Fernwartung an. Leistungsmerkmale im Überblick - Verbindet PCs und Notebooks professionell mit entfernten lokalen Netzwerken und dem Internet - Unterstützt DSL, ISDN und GSM - Unterstützt Virtual Private Network (IPSec) und ISDN/GSM-Wählverbindungen VPN - IPSec mit Authentication Header (AH) und Encapsulating Security Payload (ESP) - Internet Key Exchange Protokoll (IKE), Main Mode und Aggressive Mode - Tunnelmode - Nutzdatenkompression mit IPComp (mit Deflate, LZS, LZJH) - SHA-1 und MD5 - Verschlüsselung mit AES, DES, 3DES - XAUTH und config mode ISDN - Unterstützt PPP over ISDN (RFC 1618) - PPP-Nutzdatenkompression nach Stac und MPPC - Bündelung von zwei ISDN-Kanälen - Lastabhängige Kanalzuschaltung (Schwellwerte einstellbar) - Header-Kompression für TCP/IP - Wähl- und Festverbindung DSL - Unterstützt PPP over Ethernet (PPPoE) - Unterstützt PPP over AAL5 (PPPoA) mit AVM FRITZ!Card DSL oder FRITZ!Card DSL USB - PPP-Nutzdatenkompression nach Stac und MPPC Kosten/Wirtschaftlichkeit - Short Hold Mode mit Gebührentakterkennung und Profilen für die Tarifstruktur - Filter: Netbios, SNMP, IP-Multicast - Spoofing: ARP, NetBIOS - Feste ISDN-Kostenübernahme durch Server oder Client möglich (Charge one site only, COSO) - Verbindungsstatistik und Journalführung mit ISDN-Gebühren Interoperabilität - Uneingeschränkte Interoperabilität mit AVM Access Server - Internet Service Provider mit PPP over ISDN bzw. PPP over Ethernet/AAL5 (DSL) - Remote Access-Server oder -Router über PPP over ISDN (RFC 1618) - IP-Masquerading/NAT - ISDN-Call-Back und PPP-Multilink, BAP/BACP - Filter- und Spoofing gemäß PSCP - PPP-Datenverschlüsselung (ECP, RFC 1968) mit TwoFish-Algorithmus (256 bit Schlüssellänge) - GSM und HSCSD mit FRITZ!GSM Anwendersteuerung - Menügeführter Verbindungsaufbau, Verbindungskontrolle und Monitor - Einfacher Import der gesamten VPN-Konfiguration (mit AVM Access Server) - Automatischer Verbindungsaufbau zum LAN möglich, auch vor der Windows Benutzeranmeldung - Steuerung über API möglich für Spezialanwendungen.

Model: 20001863
Merk
FRITZ!
Fabrikantnummer
20001863
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! NetWAYS/ISDN v6.0 Deutsch, 10 user
FRITZ!0 actieve aanbiedingen

FRITZ! NetWAYS/ISDN v6.0 Deutsch, 10 user

NetWAYS/ISDN realisiert als Remote und Internet Access Client für den professionellen Anwender den sicheren, hochperformanten und kostengünstigen Netzwerkzugriff. Durch die Unterstützung von ISDN, GSM (inklusive HSCSD) und ADSL ist NetWAYS/ISDN extrem flexibel einsetzbar. Die breite Unterstützung von Standards bietet optimale Interoperabilität und damit maximalen Investitionsschutz. Der Einsatz von NetWAYS/ISDN bietet sich vor allem für die Anbindung von Niederlassungen, Heimarbeitsplätzen, Vertriebsmitarbeitern oder für die Fernwartung an.

Model: 20001864
Merk
FRITZ!
Fabrikantnummer
20001864
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! NetWAYS/ISDN v6.0 Deutsch, 20 User
FRITZ!0 actieve aanbiedingen

FRITZ! NetWAYS/ISDN v6.0 Deutsch, 20 User

NetWAYS/ISDN realisiert als Remote und Internet Access Client für den professionellen Anwender den sicheren, hochperformanten und kostengünstigen Netzwerkzugriff. Durch die Unterstützung von ISDN, GSM (inklusive HSCSD) und ADSL ist NetWAYS/ISDN extrem flexibel einsetzbar. Die breite Unterstützung von Standards bietet optimale Interoperabilität und damit maximalen Investitionsschutz. Der Einsatz von NetWAYS/ISDN bietet sich vor allem für die Anbindung von Niederlassungen, Heimarbeitsplätzen, Vertriebsmitarbeitern oder für die Fernwartung an.

Model: 20001865
Merk
FRITZ!
Fabrikantnummer
20001865
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Network Distributed ISDN BRI
FRITZ!0 actieve aanbiedingen

FRITZ! Network Distributed ISDN BRI

Network Distributed ISDN (NDI) ermöglicht und regelt die netzwerkweite Nutzung der ISDN-Controller im Server. Mit NDI profitieren LAN-Benutzer von den vielen Möglichkeiten ISDN-gestützter PC-Kommunikation wie beispielsweise Telefax-Versand aus der Office-Anwendung heraus, ISDN-Dateitransfer mit Partnerunternehmen oder Online-Dienste für E-Mail und Home-Banking. NDI verwaltet die freien ISDN-Kanäle und stellt sie den Benutzern dynamisch - nach Bedarf - zur Verfügung. NDI reduziert somit deutlich die Anschaffungs- und Betriebskosten für ISDN/PC-Kommunikation im lokalen Netzwerk. Zudem verfügt NDI über benutzerspezifisches ISDN-Management und ISDN-Controlling und gewährleistet mehr Sicherheit im Netzwerk.

Model: 20001838
Merk
FRITZ!
Fabrikantnummer
20001838
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Network Distributed ISDN PRI
FRITZ!0 actieve aanbiedingen

FRITZ! Network Distributed ISDN PRI

Network Distributed ISDN (NDI) ermöglicht und regelt die netzwerkweite Nutzung der ISDN-Controller im Server. Mit NDI profitieren LAN-Benutzer von den vielen Möglichkeiten ISDN-gestützter PC-Kommunikation wie beispielsweise Telefax-Versand aus der Office-Anwendung heraus, ISDN-Dateitransfer mit Partnerunternehmen oder Online-Dienste für E-Mail und Home-Banking. NDI verwaltet die freien ISDN-Kanäle und stellt sie den Benutzern dynamisch - nach Bedarf - zur Verfügung. NDI reduziert somit deutlich die Anschaffungs- und Betriebskosten für ISDN/PC-Kommunikation im lokalen Netzwerk. Zudem verfügt NDI über benutzerspezifisches ISDN-Management und ISDN-Controlling und gewährleistet mehr Sicherheit im Netzwerk.

Model: 20001840
Merk
FRITZ!
Fabrikantnummer
20001840
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 10 user-Lizenz
FRITZ!0 actieve aanbiedingen

FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 10 user-Lizenz

NetWAYS/ISDN realisiert als Remote und Internet Access Client für den professionellen Anwender den sicheren, hochperformanten und kostengünstigen Netzwerkzugriff. Durch die Unterstützung von ISDN, GSM (inklusive HSCSD) und ADSL ist NetWAYS/ISDN extrem flexibel einsetzbar. Die breite Unterstützung von Standards bietet optimale Interoperabilität und damit maximalen Investitionsschutz. Der Einsatz von NetWAYS/ISDN bietet sich vor allem für die Anbindung von Niederlassungen, Heimarbeitsplätzen, Vertriebsmitarbeitern oder für die Fernwartung an.

Model: 20001868
Merk
FRITZ!
Fabrikantnummer
20001868
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 20 user-Lizenz
FRITZ!0 actieve aanbiedingen

FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 20 user-Lizenz

NetWAYS/ISDN realisiert als Remote und Internet Access Client für den professionellen Anwender den sicheren, hochperformanten und kostengünstigen Netzwerkzugriff. Durch die Unterstützung von ISDN, GSM (inklusive HSCSD) und ADSL ist NetWAYS/ISDN extrem flexibel einsetzbar. Die breite Unterstützung von Standards bietet optimale Interoperabilität und damit maximalen Investitionsschutz. Der Einsatz von NetWAYS/ISDN bietet sich vor allem für die Anbindung von Niederlassungen, Heimarbeitsplätzen, Vertriebsmitarbeitern oder für die Fernwartung an.

Model: 20001869
Merk
FRITZ!
Fabrikantnummer
20001869
Beste totaalprijs Prijs momenteel niet beschikbaar Communicatiesoftware
Preisverlauf folgt
Hallo! Ik help je met zoeken, vergelijken en reclameren.
WAI
WAI-chat

WAI helpt bij productzoeken, vergelijken en reclameren.

WAI is online
Gratis WAI-zoeken
Normaal WAI-zoeken, verduidelijkende vragen en databaseresultaten zijn gratis. Credits gelden alleen voor duidelijk gemarkeerde premiumtaken.