Entrées et régulateurs
Comparez les offres et les informations sur Entrées et régulateurs.
Fujitsu 34002677 Gateway/Controller 10, 100, 1000 Mbit/s
Modèle: 34002677- Marque
- Fujitsu
- Référence fabricant
- 34002677
- Prozessorhersteller
- Intel
- Produktfarbe
- Schwarz, Grau, Edelstahl
Fujitsu 34006474 Gateway/Controller 10, 100, 1000 Mbit/s
Modèle: 34006474- Marque
- Fujitsu
- Référence fabricant
- 34006474
- Prozessorhersteller
- Intel
- Produktfarbe
- Schwarz, Grau, Edelstahl
Fujitsu SNP:A3C40093256
Modèle: SNP:A3C40093256- Marque
- Fujitsu
- Référence fabricant
- SNP:A3C40093256
- Profondeur
- 168 mm
- Datenübertragungsrate
- 4,25 Gbit/s
HP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Modèle: 389876-B21- Marque
- HP
- Référence fabricant
- 389876-B21
Intellinet 525749 Gateway/Controller 10, 100, 1000 Mbit/s
Modèle: 525749- Marque
- Intellinet
- Référence fabricant
- 525749
- Capacité de stockage
- 256 MB
- Poids
- 1 700 g
Legrand 3516 Gateway/Controller
Modèle: 3516- Marque
- Legrand
- Référence fabricant
- 3516
- Poids
- 32 g
- Menge pro Packung
- 1 Stück(e)
Legrand F455 Gateway/Controller
Modèle: F455- Marque
- Legrand
- Référence fabricant
- F455
- Paketgewicht
- 87 g
- Verpackungstiefe
- 26 mm
Legrand IF96001 Gateway/Controller
Modèle: IF96001- Marque
- Legrand
- Référence fabricant
- IF96001
- Poids
- 62 g
- Menge pro Packung
- 1 Stück(e)
Lenovo ServeRAID 8k Gateway/Controller
Modèle: 25R8064- Marque
- Lenovo
- Référence fabricant
- 25R8064
- Technische Eigenschaften
- 8k
LevelOne AMG-2001
Modèle: AMG-2001- Marque
- LevelOne
- Référence fabricant
- AMG-2001
- Poids
- 1 290 g
- Zertifizierung
- CE, FCC, RoHS
LevelOne AMG-2101
Modèle: AMG-2101- Marque
- LevelOne
- Référence fabricant
- AMG-2101
- Poids
- 600 g
- Zertifizierung
- CE, FCC, RoHS
LevelOne H.323 2FXS VoIP Gateway Gateway/Controller
Modèle: VOI-2000- Marque
- LevelOne
- Référence fabricant
- VOI-2000
- Unterstützte Netzwerkprotokolle
- TFTP
- Spracheigenschaften
- VAD & CNG G.168
LevelOne SIP VoIP Gateway w/ 2 FXS Ports Gateway/Controller
Modèle: VOI-2110- Marque
- LevelOne
- Référence fabricant
- VOI-2110
- Weitere Anschlüsse
- 2x RJ-11 (FXS) 2x RJ-45 (WAN + LAN)
- Unterstützte Netzwerkprotokolle
- SIP v2.0 (RFC3261)
LevelOne VOI-8001
Modèle: VOI-8001- Marque
- LevelOne
- Référence fabricant
- VOI-8001
- Zertifizierung
- FCC, CE Mark
- Temperaturbereich bei Lagerung
- -20 - 75 °C
LevelOne VOI-8002
Modèle: VOI-8002- Marque
- LevelOne
- Référence fabricant
- VOI-8002
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 90%
LevelOne VOI-8003
Modèle: VOI-8003- Marque
- LevelOne
- Référence fabricant
- VOI-8003
- Zertifizierung
- FCC, CE
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 90%
LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller
Modèle: VOI-9200- Marque
- LevelOne
- Référence fabricant
- VOI-9200
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
LevelOne WAC-1000
Modèle: WAC-1000- Marque
- LevelOne
- Référence fabricant
- WAC-1000
- Capacité de stockage
- 64 MB
- Poids
- 1 320 g
LevelOne WAC-2000
Modèle: WAC-2000- Marque
- LevelOne
- Référence fabricant
- WAC-2000
- Capacité de stockage
- 128 MB
- Poids
- 780 g
LevelOne WAC-2003
Modèle: WAC-2003- Marque
- LevelOne
- Référence fabricant
- WAC-2003
- Capacité de stockage
- 512 MB
- Poids
- 2 500 g
LevelOne WAC-2010
Modèle: WAC-2010- Marque
- LevelOne
- Référence fabricant
- WAC-2010
- Capacité de stockage
- 256 MB
- Poids
- 1 400 g
LevelOne WAC-2013
Modèle: WAC-2013- Marque
- LevelOne
- Référence fabricant
- WAC-2013
- Capacité de stockage
- 512 MB
- Poids
- 2 103 g
LevelOne Wireless AP Management Gateway Gateway/Controller
Modèle: AMG-2000- Marque
- LevelOne
- Référence fabricant
- AMG-2000
- Poids
- 1 300 g
- Zertifizierung
- CE, FCC
Lindy 38263 Gateway/Controller 10, 100, 1000 Mbit/s
Modèle: 38263- Marque
- Lindy
- Référence fabricant
- 38263
- Poids
- 250 g
- Zertifizierung
- CE, FCC, RoHS, REACH
