Contact / Feedback
GLOBAL DEVELOPMENT All active countries and features are available for testing.
Produkte

Computer Software

Compare offers and information about Computer Software.

7.842Entries
0Offers
67Brands/providers
–Total price from
Share with others PulseOnMe

Subcategories

7.842 ResultsMatching entries in this category
Epson Print Admin Serverless
Epson0 active offers

Epson Print Admin Serverless

Model: SEEPAS001
Brand
Epson
Manufacturer part number
SEEPAS001
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson SEEPA0001 Software-Lizenz/-Upgrade 1 Lizenz(en)
Epson0 active offers

Epson SEEPA0001

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: SEEPA0001
Brand
Epson
Manufacturer part number
SEEPA0001
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Epson SEEPE0001 PC-Dienstprogramme-Software Drucker
Epson0 active offers

Epson SEEPE0001

PC-Dienstprogramme-Software Drucker

Model: SEEPE0001
Brand
Epson
Manufacturer part number
SEEPE0001
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson SEEPE0002 PC-Dienstprogramme-Software Drucker
Epson0 active offers

Epson SEEPE0002

PC-Dienstprogramme-Software Drucker

Model: SEEPE0002
Brand
Epson
Manufacturer part number
SEEPE0002
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson SEEPE0003 PC-Dienstprogramme-Software Drucker
Epson0 active offers

Epson SEEPE0003

PC-Dienstprogramme-Software Drucker

Model: SEEPE0003
Brand
Epson
Manufacturer part number
SEEPE0003
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson SEEPE0004 PC-Dienstprogramme-Software Drucker
Epson0 active offers

Epson SEEPE0004

PC-Dienstprogramme-Software Drucker

Model: SEEPE0004
Brand
Epson
Manufacturer part number
SEEPE0004
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson StylusRIP for Windows & Mac Drucker
Epson0 active offers

Epson StylusRIP for Windows & Mac Drucker

Mit der EPSON Stylus RIP Software lassen sich PostScript Daten vom PC oder MAC ausdrucken.

Model: C12C842622
Brand
Epson
Manufacturer part number
C12C842622
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
Epson Stylus RIP Professional V3.0
Epson0 active offers

Epson Stylus RIP Professional V3.0

Model: C12C843253
Brand
Epson
Manufacturer part number
C12C843253
Best total price No price currently available IT Infrastructure Software
Preisverlauf folgt
Epson STYLUS RIP Systemmanagement
Epson0 active offers

Epson STYLUS RIP Systemmanagement

Model: C12C842863
Brand
Epson
Manufacturer part number
C12C842863
Best total price No price currently available IT Infrastructure Software
Preisverlauf folgt
Ernitec CORE-CPU-UPGRADE-TO-3200MPS Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 active offers

Ernitec CORE-CPU-UPGRADE-TO-3200MPS

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: CORE-CPU-UPGRADE-TO-3200MPS
Brand
Ernitec
Manufacturer part number
CORE-CPU-UPGRADE-TO-3200MPS
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Ernitec CORE-WIN-10-PRO-STD Betriebssystem
Ernitec0 active offers

Ernitec CORE-WIN-10-PRO-STD

Betriebssystem

Model: CORE-WIN-10-PRO-STD
Brand
Ernitec
Manufacturer part number
CORE-WIN-10-PRO-STD
Best total price No price currently available Operating Systems
Preisverlauf folgt
Ernitec CORE-WIN2019R-ESS Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 active offers

Ernitec CORE-WIN2019R-ESS

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: CORE-WIN2019R-ESS
Brand
Ernitec
Manufacturer part number
CORE-WIN2019R-ESS
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Ernitec CORE-WIN2019R-STD-24C Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 active offers

Ernitec CORE-WIN2019R-STD-24C

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: CORE-WIN2019R-STD-24C
Brand
Ernitec
Manufacturer part number
CORE-WIN2019R-STD-24C
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Ernitec CORE-WIN2019R-STD Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 active offers

Ernitec CORE-WIN2019R-STD

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: CORE-WIN2019R-STD
Brand
Ernitec
Manufacturer part number
CORE-WIN2019R-STD
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Ernitec E-ER-ALPR-OC-VAX Multimedia-Software
Ernitec0 active offers

Ernitec E-ER-ALPR-OC-VAX

Multimedia-Software

Model: E-ER-ALPR-OC-VAX
Brand
Ernitec
Manufacturer part number
E-ER-ALPR-OC-VAX
Best total price No price currently available Multimedia Software
Preisverlauf folgt
Ernitec VIKING-MURA-CTRLWF Software-Lizenz/-Upgrade 1 Lizenz(en)
Ernitec0 active offers

Ernitec VIKING-MURA-CTRLWF

Software-Lizenz/-Upgrade 1 Lizenz(en)

Model: VIKING-MURA-CTRLWF
Brand
Ernitec
Manufacturer part number
VIKING-MURA-CTRLWF
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
Freecom Yosemite Backup Basic 8.1 Sicherung/Wiederherstellung
Freecom0 active offers

Freecom Yosemite Backup Basic 8.1 Sicherung/Wiederherstellung

Eigenschaften: -Unterstützt Windows, Netware & Linux. -Backup auf USB Laufwerke möglich. -Backup auf Tape. -Backup Single Server. -Maximal 4 gleichzeitige Datenstrцme. -Unterstützt Single Drive Autoloader. -Disaster Recovery optional.

Model: 25850
Brand
Freecom
Manufacturer part number
25850
Best total price No price currently available PC Utilities Software
Preisverlauf folgt
FRITZ! 32 1 Lizenz(en) Upgrade Mehrsprachig
FRITZ!0 active offers

FRITZ! 32 1 Lizenz(en) Upgrade Mehrsprachig

Mit der kompakten und leistungsfähigen FRITZ! Kommunikationssoftware wird Ihr PC schnell und einfach zur ISDN-Kommunikationszentrale. Mit FRITZ! können Sie ins Internet, Dateien und Faxdokumente übertragen, telefonieren oder Anrufer mit einer persönlichen Nachricht empfangen. Für alle FRITZ!-Kunden gibt es auf dem AVM Update-Server kleine Programme und Tools, die Sie kostenlos herunterladen können. Sie erweitern die FRITZ!-Anwendungen um nützliche Zusatzfunktionen, können zum Teil aber auch ohne die FRITZ!-Software installiert und genutzt werden. Mit dem FRITZ! LAN Assistenten lassen sich Faxe im Netzwerk zentral über einen PC (FRITZ!fax Server) versenden und können in einem gemeinsamen Faxjournal verwaltet werden. Außerdem ist es möglich ein gemeinsames Adressbuch einzurichten, auf das alle Teilnehmern im LAN zugreifen können. FRITZ! LAN bietet folgende Möglichkeiten: - Faxversand im Netzwerk über einen PC (FRITZ!fax Server) - Freigeben und Sperren der einzelnen ISDN-Kanäle auf dem FRITZ!fax Server - Einrichten eines gemeinsamen Faxjournals für zentrale Faxverwaltung - Einrichten eines zentralen Adressbuchs im Netzwerk Serienfax für FRITZ!fax Das Serienfax für FRITZ!fax ist ein Zusatzprogramm, das die Installation von FRITZ!fax und Microsoft Word voraussetzt. Es erweitert FRITZ!fax um die Serienfax-Funktion und nutzt dafür den Seriendruck-Manager von Microsoft Word. Das Programm ist auch auf den aktuellen FRITZ!-CDs im Ordner /Serien.fax zu finden. Serienfax bietet folgende Leistungsmerkmale: - direktes Faxen eines einzelnen Dokumentes über Textmarken - Versand von Serienfaxen mit Hilfe des Seriendruck-Managers von Word - zeitgesteuerten Faxversand FRITZ!scr FRITZ!scr ist ein Tool, das Sie in Verbindung mit FRITZ!data nutzen können. Das Programm automatisiert Einwahl, Verzeichniswechsel und Dateitransfer und lässt sich zeitgesteuert starten. Dieses Tool können Sie beispielsweise zur automatisierten Datensicherung über ISDN nutzen. FRITZ!scr bietet folgende Leistungsmerkmale: - Erstellen eines Scripts für die - automatisierte Einwahl - automatisierten Datentransfer - zeitgesteuerte Scriptaktivierung ISDNWatch ISDNWatch ist ein Programm, das sich unabhängig von anderen Anwendungen installieren und nutzen lässt. Es überwacht die CAPI-Schnittstelle und protokolliert ein- und ausgehende Verbindungen. Mit dem Rufnummernfilter können Sie die Anwahl bestimmter Rufnummern, beispielsweise kostspieliger 0190er- oder 0900er-Nummern verhindern. ISDNWatch bietet folgende Leistungsmerkmale: - CAPI-Info, Protokoll- und Statusanzeige - ISDNWatch Journal-Übersicht zur Kosten- und Verbindungsanalyse - Rufnummernfilter für ein- und ausgehend Rufe (Dialerschutz) Connect32 Connect32 ist ein Dateitransferprogramm, das Sie auch unabhängig von der FRITZ!-Software nutzen können. Es ermöglicht die Einwahl über ISDN in einen anderen PC und kann im Servermodus Dateien zum Transfer bereit stellen. Connect32 bietet folgende Leistungsmerkmale: - Einwahl und Datenaustausch mit anderen PCs über ISDN - Servermodus zur Bereitstellung von Dateien und Verzeichnissen - Zugriffsrechte über Benutzerkonten

Model: 20001348
Brand
FRITZ!
Manufacturer part number
20001348
Best total price No price currently available Software Licenses/Upgrades
Preisverlauf folgt
FRITZ! Access Server Basic
FRITZ!0 active offers

FRITZ! Access Server Basic

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Model: 20001877
Brand
FRITZ!
Manufacturer part number
20001877
Best total price No price currently available Communication Software
Preisverlauf folgt
FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN
FRITZ!0 active offers

FRITZ! Access Server inkl. 10 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Model: 20001859
Brand
FRITZ!
Manufacturer part number
20001859
Best total price No price currently available Communication Software
Preisverlauf folgt
FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN
FRITZ!0 active offers

FRITZ! Access Server inkl. 5 Lizenzen NetWAYS/ISDN

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über DSL-Controller (FRITZ!Card DSL) DSL-Modembridge via Ethernetkarte/PPPoE ISDN-Controller Bestehenden Internetzugang mit KEN! Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten über den Internetzugang (VPN) über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz AVM Access Server Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: AVM Access Server im Netzwerk NetWAYS/ISDN am Einzel-PC Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec Unbeschränkt viele entfernte Netzwerke konfigurierbar Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN Assistentengestützte, leichte Konfiguration Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS Unbeschränkte Anzahl von Benutzern konfigurierbar Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) Übersichtliche Nutzungsstatistik Einfache Bedienung Intuitive, assistentengestützte Oberfläche Kontextsensitive Onlinehilfe Umfangreiche Diagnosemöglichkeiten Optional auch über Webinterface administrierbar

Model: 20001858
Brand
FRITZ!
Manufacturer part number
20001858
Best total price No price currently available Communication Software
Preisverlauf folgt
Hi! I can help with search, comparisons and complaints.
WAI
WAI chat

WAI helps with product search, comparisons and complaints.

WAI is online
Free WAI search
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.