Confronto prodotti
Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.
Confronta fino a 6 prodotti
Senza account puoi confrontare 3 prodotti. Con un account gratuito puoi confrontarne fino a 6, salvarli e creare PDF.
Aggiungi prodotto comparabile
Fino a 3 prodotti alla voltaLevelOne VOI-8002
Modello: VOI-8002AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Modello: MP112/2S/SIP/CERConfronto delle caratteristiche
Punteggio delle caratteristicheRiepilogo
Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.
Ancora nessun vincitore complessivo
La valutazione delle caratteristiche non è ancora configurata per questa categoria.
Come si calcola
Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.
Dati tecnici
Solo prodotti della stessa categoria| Caratteristica | D-Link Information Security Gateway Gateway/ControllerDFL-M510 | LevelOne VOI-8002VOI-8002 | AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/sMP112/2S/SIP/CER |
|---|---|---|---|
| Marca / fornitore | D-Link | LevelOne | AudioCodes |
| Category | Gateway/controller | Gateway/controller | Gateway/controller |
| Offers | 0 | 0 | 0 |
| Prezzo totale | Prezzo attualmente non disponibile | Prezzo attualmente non disponibile | Prezzo attualmente non disponibile |
| Valutazione | ★ 0,0 (0) | ★ 0,0 (0) | ★ 0,0 (0) |
| Peso | – | – | 500 g |
| Interfaccia | – | – | 2 FXS |
| Unterstützte Sicherheitsalgorithmen | – | – | HTTPS, SRTP, TLS |
| Weitere Anschlüsse | 1x Ethernet WAN 1x Ethernet LAN | – | – |
| Management-Protokolle | – | SNMP, SNTP, HTTP | Web GUI, SSH/Telnet, SNMP v2/v3, |
| Unterstützte Netzwerkprotokolle | – | UDP, TCP, NAT, BOOTP, TFTP, FTP, HTTP, TELNET, IEEE 802.3/ IEEE 802.3u | IPV4/IPV6, DiffServ, TOS |
| Unterstützte Protokolle | – | – | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
| Altezza | – | – | 42 mm |
| Eingangsspannung | – | 100 - 240 V | 100 - 240 V |
| Ausgangsspannung | – | 12 V | – |
| Modulation | – | DTMF | DTMF |
| WAN Port | – | Ethernet (RJ-45) | – |
| Firewall | – | Ja | – |
| Larghezza | – | – | 172 mm |
| Profondità | – | – | 220 mm |
| Sprachcodec | – | CNG, G.168, G.711a, G.723.1, G.726, G.729A, G.729B, VAD | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
| VoIP Protokolle | – | – | G.168 - 2004 |
| VPN Unterstützung | – | PPTP & IPSEC | – |
| Marca | D-Link | LevelOne | AudioCodes |
| Eingangsfrequenz | – | – | 50 - 60 Hz |
| Codice del produttore | DFL-M510 | VOI-8002 | MP112/2S/SIP/CER |
| MAC Adressen Filtern | – | Sì | – |
| Ausgangsstrom | – | 1,5 A | – |
| VLAN-Unterstützung | – | – | Sì |
| DoS Attacken Prävention | – | Sì | – |
| Zertifizierung | – | FCC, CE | – |
| Relative Luftfeuchtigkeit in Betrieb | – | 0 - 90% | 10 - 90% |
| Temperaturbereich bei Lagerung | – | -20 - 75 °C | -25 - 85 °C |
| Paketgewicht | – | 2.280 g | – |
| Betriebstemperatur | – | 0 - 45 °C | 5 - 40 °C |
| LED-Anzeigen | – | LAN, Leistung, Fertig, Status, WAN | Ja |
| Produktfarbe | – | – | Schwarz |
| Anzahl Foreign eXchange Office (FXO)-Anschlüsse | – | 8 | – |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | – | 3 | 1 |
| Ethernet LAN Datentransferraten | – | – | 10,100 Mbit/s |
| Verpackungstiefe | – | 92 mm | – |
| Altezza (Imballaggio) | – | 385 mm | – |
| Larghezza (Imballaggio) | – | 220 mm | – |
| Dynamisches DNS (DDNS) | – | Sì | – |
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoD-Link Information Security Gateway Gateway/Controller
LevelOne VOI-8002
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?