Confronto prodotti
Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.
Confronta fino a 6 prodotti
Senza account puoi confrontare 3 prodotti. Con un account gratuito puoi confrontarne fino a 6, salvarli e creare PDF.
Aggiungi prodotto comparabile
Fino a 3 prodotti alla voltaLevelOne Wireless AP Management Gateway Gateway/Controller
Modello: AMG-2000AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Modello: MP112/2S/SIP/CERConfronto delle caratteristiche
Punteggio delle caratteristicheRiepilogo
Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.
Ancora nessun vincitore complessivo
La valutazione delle caratteristiche non è ancora configurata per questa categoria.
Come si calcola
Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.
Dati tecnici
Solo prodotti della stessa categoria| Caratteristica | D-Link Information Security Gateway Gateway/ControllerDFL-M510 | LevelOne Wireless AP Management Gateway Gateway/ControllerAMG-2000 | AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/sMP112/2S/SIP/CER |
|---|---|---|---|
| Marca / fornitore | D-Link | LevelOne | AudioCodes |
| Category | Gateway/controller | Gateway/controller | Gateway/controller |
| Offers | 0 | 0 | 0 |
| Prezzo totale | Prezzo attualmente non disponibile | Prezzo attualmente non disponibile | Prezzo attualmente non disponibile |
| Valutazione | ★ 0,0 (0) | ★ 0,0 (0) | ★ 0,0 (0) |
| Peso | – | 1.300 g | 500 g |
| Interfaccia | – | – | 2 FXS |
| Abmessungen (BxTxH) | – | 239 x 156 x 30 mm | – |
| Unterstützte Sicherheitsalgorithmen | – | WPA-PSK, WPA2 | HTTPS, SRTP, TLS |
| Weitere Anschlüsse | 1x Ethernet WAN 1x Ethernet LAN | 2xWAN, 5xLAN, 1xRS-232 | – |
| Management-Protokolle | – | – | Web GUI, SSH/Telnet, SNMP v2/v3, |
| Unterstützte Netzwerkprotokolle | – | – | IPV4/IPV6, DiffServ, TOS |
| Energiebedarf | – | 90-264VAC, 47/63 Hz | – |
| Unterstützte Protokolle | – | – | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
| Altezza | – | – | 42 mm |
| Eingangsspannung | – | – | 100 - 240 V |
| Modulation | – | – | DTMF |
| Authentisierung Methode | – | RADIUS | – |
| Larghezza | – | – | 172 mm |
| Profondità | – | – | 220 mm |
| Netzstandard | – | IEEE 802.11 | – |
| Sprachcodec | – | – | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
| VoIP Protokolle | – | – | G.168 - 2004 |
| VPN Unterstützung | – | IPSec/PPTP | – |
| Marca | D-Link | LevelOne | AudioCodes |
| Eingangsfrequenz | – | – | 50 - 60 Hz |
| Codice del produttore | DFL-M510 | AMG-2000 | MP112/2S/SIP/CER |
| MAC Adressen Filtern | – | Sì | – |
| VLAN-Unterstützung | – | – | Sì |
| Zertifizierung | – | CE, FCC | – |
| Relative Luftfeuchtigkeit in Betrieb | – | – | 10 - 90% |
| Temperaturbereich bei Lagerung | – | – | -25 - 85 °C |
| Betriebstemperatur | – | 0 - 40 °C | 5 - 40 °C |
| LED-Anzeigen | – | – | Ja |
| Produktfarbe | – | – | Schwarz |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | – | – | 1 |
| Ethernet LAN Datentransferraten | – | – | 10,100 Mbit/s |
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoD-Link Information Security Gateway Gateway/Controller
LevelOne Wireless AP Management Gateway Gateway/Controller
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?