Contatti / Feedback

I tuoi preferiti su ogni dispositivo

Accedi o crea un account gratuito per salvare prodotti, categorie e sezioni.

Confronto prodotti

Confronto prodotti

Confronta prodotti della stessa categoria in base a caratteristiche, prezzi e rivenditori.

Aggiungi prodotto comparabile

Fino a 3 prodotti alla volta
2/3
⌕
Zyxel VOP1224-61×LevelOne VOI-9300×

Zyxel VOP1224-61

Zyxel · Adattatori telefonici VoIP

Confronta chiaramente offerte, caratteristiche e andamento dei prezzi su Wahlivo.

Modello: 91-004-793001B
Punteggio delle caratteristiche–
Offers0
Caratteristiche16
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile

LevelOne VOI-9300

LevelOne · Adattatori telefonici VoIP

VoIP-Telefonanschluss

Modello: VOI-9300
Punteggio delle caratteristiche–
Offers0
Caratteristiche12
Lowest pricePrezzo attualmente non disponibile
Change–
Prezzo attualmente non disponibile
Prezzo attualmente non disponibile
Condividi con altri PulseOnMe

Confronto delle caratteristiche

Punteggio delle caratteristiche

Riepilogo

Basato su 0 caratteristiche comuni. I punteggi sono relativi a questa selezione. Non includono prezzi, test dei prodotti o preferenze personali.

Risultato

Ancora nessun vincitore complessivo

La valutazione delle caratteristiche non è ancora configurata per questa categoria.

Come si calcola

Ogni caratteristica comune valutabile ha lo stesso peso. Se è preferibile un valore maggiore: valore proprio ÷ somma dei due; se è preferibile uno minore: valore dell’altro prodotto ÷ somma dei due. La media tra caratteristiche e altri prodotti × 100 dà il punteggio. Valori uguali danno 50 punti; differenze maggiori incidono di più. È un confronto relativo, non un voto da test. Dati mancanti o contraddittori sono esclusi per tutti i prodotti.

Dati tecnici

Solo prodotti della stessa categoria
CaratteristicaZyxel VOP1224-6191-004-793001BLevelOne VOI-9300VOI-9300
Marca / fornitoreZyxelLevelOne
CategoryAdattatori telefonici VoIPAdattatori telefonici VoIP
Offers00
Prezzo totalePrezzo attualmente non disponibilePrezzo attualmente non disponibile
Valutazione★ 0,0 (0)★ 0,0 (0)
xDSL Anschluss–ADSL
Peso800 g–
Abmessungen (BxTxH)170 x 320 x 35 mm–
Weitere Anschlüsse1 x mini RJ11, 1 x Telco 50–
Unterstützte NetzwerkprotokolleSIP, VoiP–
Authentisierung Methode–IETF RFC2069, RFC 2617
VoIP Protokolle–IETF RFC3261, RFC 2543
Web-basiertes Management–Sì
Power-LED–Sì
DHCP-Server–Sì
ZertifizierungUL, CSA, FCC, ETSI, ITU-T K20FCC, CE
Stromverbrauch (Standardbetrieb)30 W–
Relative Luftfeuchtigkeit in Betrieb10 - 90%0 - 95%
Temperaturbereich bei Lagerung-40 - 70 °C–
Betriebstemperatur0 - 50 °C0 - 50 °C
Luftfeuchtigkeit bei Lagerung10 - 95%–
LED-AnzeigenJaLAN, Leistung, WAN
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)22
Anrufer-IdentifikationSìSì
AnklopfenSì–
AC Eingangsfrequenz50 - 60 Hz–
AC Eingangsspannung100-240 V–

Tutti i prezzi e venditori

Ordinato per prezzo totale più basso

Zyxel VOP1224-61

No current offers are available for this variant.

LevelOne VOI-9300

No current offers are available for this variant.

Prodotti simili

Solo prodotti della stessa categoria
Ciao! Ti aiuto con ricerca, confronti e reclami.
WAI
Chat WAI

WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.

WAI è online
Ricerca WAI gratuita
La ricerca WAI normale, le domande di chiarimento e i risultati del database sono gratuiti. I crediti servono solo per attività premium indicate.