Produktvergleich
Vergleiche passende Produkte derselben Kategorie anhand ihrer Merkmale, Preise und Anbieter.
Vergleichbares Produkt hinzufügen
Bis zu 3 Produkte gleichzeitigAudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Modell: MP112/2S/SIP/CERMerkmalsvergleich
MerkmalswertungZusammenfassung
Bewertet werden 0 gemeinsame Merkmale. Die Punkte gelten relativ zu dieser Auswahl. Preise, Produkttests und persönliche Vorlieben sind nicht Teil dieser Wertung.
Noch kein Gesamtsieger
Für diese Kategorie ist noch keine Merkmalswertung hinterlegt.
So entsteht die Wertung
Jedes gemeinsam auswertbare Merkmal zählt gleich. Bei „höher bevorzugt“ gilt pro Gegenprodukt: eigener Wert ÷ Summe beider Werte; bei „niedriger bevorzugt“: Gegenwert ÷ Summe beider Werte. Der Mittelwert über Merkmale und Gegenprodukte × 100 ergibt die Punkte. Gleiche Werte ergeben 50 Punkte; größere Unterschiede wirken stärker. Die Wertung beschreibt diese Auswahl, keine Testnote. Fehlende oder widersprüchliche Angaben werden für alle Produkte ausgelassen.
Technische Daten
Nur Produkte derselben Kategorie| Merkmal | D-Link Information Security Gateway Gateway/ControllerDFL-M510 | AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/sMP112/2S/SIP/CER |
|---|---|---|
| Marke / Anbieter | D-Link | AudioCodes |
| Kategorie | Gateways/Controller | Gateways/Controller |
| Angebote | 0 | 0 |
| Gesamtpreis | Aktuell kein Preis verfügbar | Aktuell kein Preis verfügbar |
| Bewertung | ★ 0,0 (0) | ★ 0,0 (0) |
| Gewicht | – | 500 g |
| Schnittstelle | – | 2 FXS |
| Unterstützte Sicherheitsalgorithmen | – | HTTPS, SRTP, TLS |
| Weitere Anschlüsse | 1x Ethernet WAN 1x Ethernet LAN | – |
| Management-Protokolle | – | Web GUI, SSH/Telnet, SNMP v2/v3, |
| Unterstützte Netzwerkprotokolle | – | IPV4/IPV6, DiffServ, TOS |
| Unterstützte Protokolle | – | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
| Höhe | – | 42 mm |
| Eingangsspannung | – | 100 - 240 V |
| Modulation | – | DTMF |
| Breite | – | 172 mm |
| Tiefe | – | 220 mm |
| Sprachcodec | – | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
| VoIP Protokolle | – | G.168 - 2004 |
| Marke | D-Link | AudioCodes |
| Eingangsfrequenz | – | 50 - 60 Hz |
| Herstellerartikelnummer | DFL-M510 | MP112/2S/SIP/CER |
| VLAN-Unterstützung | – | Ja |
| Relative Luftfeuchtigkeit in Betrieb | – | 10 - 90% |
| Temperaturbereich bei Lagerung | – | -25 - 85 °C |
| Betriebstemperatur | – | 5 - 40 °C |
| LED-Anzeigen | – | Ja |
| Produktfarbe | – | Schwarz |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | – | 1 |
| Ethernet LAN Datentransferraten | – | 10,100 Mbit/s |
Alle Preise und Anbieter
Sortiert nach dem niedrigsten GesamtpreisD-Link Information Security Gateway Gateway/Controller
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Ähnliche Produkte
Nur Produkte derselben KategorieAcer WP100 Wireless Gateway for Projector Gateway/Controller
Acer · Aktuell kein Preis verfügbar
+ HinzufügenZyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Zyxel · Aktuell kein Preis verfügbar
+ HinzufügenZyxel VSG-1200 V2 V2Vantage Service Gateway Gateway/Controller
Zyxel · Aktuell kein Preis verfügbar
+ HinzufügenLevelOne SIP VoIP Gateway w/ 2 FXS Ports Gateway/Controller
LevelOne · Aktuell kein Preis verfügbar
+ HinzufügenLevelOne H.323 2FXS VoIP Gateway Gateway/Controller
LevelOne · Aktuell kein Preis verfügbar
+ HinzufügenLevelOne Wireless AP Management Gateway Gateway/Controller
LevelOne · Aktuell kein Preis verfügbar
+ HinzufügenHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
HP · Aktuell kein Preis verfügbar
+ Hinzufügen
WAI hilft bei Produktsuche, Vergleichen und Reklamationen.
Verlauf löschen
Diesen WAI-Verlauf wirklich löschen?