Kontakt / Feedback

Ihre Merkliste auf jedem Gerät

Melden Sie sich an oder erstellen Sie ein kostenloses Konto, um Produkte, Kategorien und Bereiche dauerhaft zu speichern.

AudioCodes · Gateways/Controller

AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s

1 Varianten 0 aktuell erreichbare Angebote 0 Shops mit prüfbarem Gesamtpreis Modell MP112/2S/SIP/CER
Mit anderen teilen PulseOnMe
So sortiert Wahlivo Angebote und Empfehlungen

Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.

Mit anderen Produkten vergleichen

Durchsuche alle verfügbaren Produkte in „Gateways/Controller“ nach Produktname, Marke oder Modell.

Vergleich öffnen →

Preisverlauf

Entwicklung des niedrigsten Gesamtpreises
Aktueller Preis–
Tiefster Preis–
Höchster Preis–
Veränderung–
Noch keine Preishistorie vorhanden. Nach dem täglichen Preis-Snapshot erscheinen hier die Daten.

Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.

Technische Daten

MP112/2S/SIP/CER

Maße & Gewicht

Gewicht
500 g

Ausstattung

Schnittstelle
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS
Management-Protokolle
Web GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte Protokolle
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Höhe
42 mm
Eingangsspannung
100 - 240 V
Modulation
DTMF
Breite
172 mm
Tiefe
220 mm
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
VoIP Protokolle
G.168 - 2004
Eingangsfrequenz
50 - 60 Hz
VLAN-Unterstützung
Ja
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
5 - 40 °C
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Konnektivität

Unterstützte Netzwerkprotokolle
IPV4/IPV6, DiffServ, TOS

Allgemein

Marke
AudioCodes
Herstellerartikelnummer
MP112/2S/SIP/CER

Lage & Umgebung

Temperaturbereich bei Lagerung
-25 - 85 °C

Preis & Bedingungen

Ethernet LAN Datentransferraten
10,100 Mbit/s

Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.

Alle Preise und Anbieter

Sortiert nach dem niedrigsten Gesamtpreis

MP112/2S/SIP/CER

Wahlivo-ID: icecat:85981356 · Gateways/Controller

0 Angebote
Für diese Variante sind aktuell keine Angebote verfügbar.

Variantenübersicht

1 Varianten
Modell
MP112/2S/SIP/CER
Marke / Anbieter
AudioCodes
Kategorie
Gateways/Controller
Gewicht
500 g
Schnittstelle
2 FXS
Unterstützte Sicherheitsalgorithmen
HTTPS, SRTP, TLS

Ähnliche Produkte

Weitere passende Modelle
Hallo! Ich helfe dir bei Suche, Vergleichen und Reklamationen.
WAI
WAI-Chat

WAI hilft bei Produktsuche, Vergleichen und Reklamationen.

WAI ist online
Kostenlose WAI-Suche
Normale WAI-Suche, Rückfragen und Datenbankergebnisse sind kostenlos. Credits sind nur für ausdrücklich gekennzeichnete Premium-Aufgaben vorgesehen.