Demo price data must be replaced by real retailer data before launch.
AudioCodes MP-112 Gateway/Controller 10, 100 Mbit/s
Wahlivo teklifleri ve önerileri nasıl sıralar
Fiyat sıralamasında yalnızca seçilen ülkede erişilebilir ve doğru para birimindeki teklifler dikkate alınır. Bir teklif ancak brüt fiyat, kargo, zorunlu unsurlar ve kontrol zamanı doğrulandığında lider olabilir. Komisyonlar fiyat sıralamasını değiştirmez. Diğer öneriler veri kalitesi, uygunluk, güncellik, kaynağı açıklanan değerlendirmeler ve teklif çeşitliliğini dikkate alabilir.
Diğer ürünlerle karşılaştır
“Ağ Geçitleri & Denetleyiciler” kategorisindeki tüm mevcut ürünleri ürün adı, marka veya modele göre arayın.
Karşılaştırmayı aç →Fiyat geçmişi
Development of the lowest total priceTeknik özellikler
MP112/2S/SIP/CERÖlçüler ve ağırlık
- Ağırlık
- 500 g
Donanım
- Arayüz
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
- Management-Protokolle
- Web GUI, SSH/Telnet, SNMP v2/v3,
- Unterstützte Protokolle
- RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
- Yükseklik
- 42 mm
- Eingangsspannung
- 100 - 240 V
- Modulation
- DTMF
- Genişlik
- 172 mm
- Derinlik
- 220 mm
- Sprachcodec
- G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
- VoIP Protokolle
- G.168 - 2004
- Eingangsfrequenz
- 50 - 60 Hz
- VLAN-Unterstützung
- Evet
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Betriebstemperatur
- 5 - 40 °C
- LED-Anzeigen
- Ja
- Produktfarbe
- Schwarz
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 1
Bağlantı
- Unterstützte Netzwerkprotokolle
- IPV4/IPV6, DiffServ, TOS
Genel
- Marka
- AudioCodes
- Üretici parça numarası
- MP112/2S/SIP/CER
Konum ve çevre
- Temperaturbereich bei Lagerung
- -25 - 85 °C
Fiyat ve koşullar
- Ethernet LAN Datentransferraten
- 10,100 Mbit/s
Teknik bilgiler Wahlivo’nun kendi sınıflandırması ve bağlı iş ortağı verilerinden birleştirilir.
Tüm fiyatlar ve satıcılar
En düşük toplam fiyata göre sıralandıMP112/2S/SIP/CER
Wahlivo-ID: icecat:85981356 · Ağ Geçitleri & Denetleyiciler
Variant overview
1 Varyantlar- Model
- MP112/2S/SIP/CER
- Marka / sağlayıcı
- AudioCodes
- Kategori
- Ağ Geçitleri & Denetleyiciler
- Ağırlık
- 500 g
- Arayüz
- 2 FXS
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SRTP, TLS
Benzer ürünler
More suitable modelsAcer WP100 Wireless Gateway for Projector Gateway/Controller
Model: JZ.WP107.001Zyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Model: 91-005-152001BHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Model: 389876-B21
WAI ürün arama, karşılaştırma ve şikâyet süreçlerinde yardımcı olur.
Geçmişi sil
Bu WAI geçmişi silinsin mi?