Kontakt / Feedback

Ihre Merkliste auf jedem Gerät

Melden Sie sich an oder erstellen Sie ein kostenloses Konto, um Produkte, Kategorien und Bereiche dauerhaft zu speichern.

FRITZ! · Kommunikations-Software

FRITZ! Access Server Basic

1 Varianten 0 aktuell erreichbare Angebote 0 Shops mit prüfbarem Gesamtpreis Modell 20001877
Mit anderen teilen PulseOnMe
So sortiert Wahlivo Angebote und Empfehlungen

Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.

Mit anderen Produkten vergleichen

Durchsuche alle verfügbaren Produkte in „Kommunikations-Software“ nach Produktname, Marke oder Modell.

Vergleich öffnen →

Preisverlauf

Entwicklung des niedrigsten Gesamtpreises
Aktueller Preis–
Tiefster Preis–
Höchster Preis–
Veränderung–
Noch keine Preishistorie vorhanden. Nach dem täglichen Preis-Snapshot erscheinen hier die Daten.

Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.

Technische Daten

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Ausstattung

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
Plattform
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

Allgemein

Marke
FRITZ!
Herstellerartikelnummer
20001877

Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.

Alle Preise und Anbieter

Sortiert nach dem niedrigsten Gesamtpreis

20001877

Wahlivo-ID: icecat:704182 · Kommunikations-Software

0 Angebote
Für diese Variante sind aktuell keine Angebote verfügbar.

Variantenübersicht

1 Varianten
Modell
20001877
Marke / Anbieter
FRITZ!
Kategorie
Kommunikations-Software
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

Ähnliche Produkte

Weitere passende Modelle
Hallo! Ich helfe dir bei Suche, Vergleichen und Reklamationen.
WAI
WAI-Chat

WAI hilft bei Produktsuche, Vergleichen und Reklamationen.

WAI ist online
Kostenlose WAI-Suche
Normale WAI-Suche, Rückfragen und Datenbankergebnisse sind kostenlos. Credits sind nur für ausdrücklich gekennzeichnete Premium-Aufgaben vorgesehen.