İletişim / Geri bildirim

Kaydedilenleriniz her cihazda

Ürünleri, kategorileri ve bölümleri kalıcı olarak kaydetmek için giriş yapın veya ücretsiz hesap oluşturun.

FRITZ! · İletişim Yazılımları

FRITZ! Access Server Basic

1 varyant 0 erişilebilir güncel teklif Doğrulanabilir toplam fiyatlı 0 mağaza Model 20001877
Başkalarıyla paylaş PulseOnMe
Wahlivo teklifleri ve önerileri nasıl sıralar

Fiyat sıralamasında yalnızca seçilen ülkede erişilebilir ve doğru para birimindeki teklifler dikkate alınır. Bir teklif ancak brüt fiyat, kargo, zorunlu unsurlar ve kontrol zamanı doğrulandığında lider olabilir. Komisyonlar fiyat sıralamasını değiştirmez. Diğer öneriler veri kalitesi, uygunluk, güncellik, kaynağı açıklanan değerlendirmeler ve teklif çeşitliliğini dikkate alabilir.

Diğer ürünlerle karşılaştır

“İletişim Yazılımları” kategorisindeki tüm mevcut ürünleri ürün adı, marka veya modele göre arayın.

Karşılaştırmayı aç →

Fiyat geçmişi

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Teknik özellikler

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

Donanım

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
Platform
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

Genel

Marka
FRITZ!
Üretici parça numarası
20001877

Teknik bilgiler Wahlivo’nun kendi sınıflandırması ve bağlı iş ortağı verilerinden birleştirilir.

Tüm fiyatlar ve satıcılar

En düşük toplam fiyata göre sıralandı

20001877

Wahlivo-ID: icecat:704182 · İletişim Yazılımları

0 Offers
No current offers are available for this variant.

Variant overview

1 Varyantlar
Model
20001877
Marka / sağlayıcı
FRITZ!
Kategori
İletişim Yazılımları
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

Benzer ürünler

More suitable models
Merhaba! Arama, karşılaştırma ve şikâyetlerde yardımcı olurum.
WAI
WAI sohbeti

WAI ürün arama, karşılaştırma ve şikâyet süreçlerinde yardımcı olur.

WAI çevrimiçi
Ücretsiz WAI araması
Normal WAI araması, açıklayıcı sorular ve veritabanı sonuçları ücretsizdir. Krediler yalnızca açıkça işaretlenen premium görevlerde kullanılır.