Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.
LevelOne FBR-1161A
Kabelrouter Schwarz
So sortiert Wahlivo Angebote und Empfehlungen
Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.
Mit anderen Produkten vergleichen
Durchsuche alle verfügbaren Produkte in „Kabelrouter“ nach Produktname, Marke oder Modell.
Vergleich öffnen →Preisverlauf
Entwicklung des niedrigsten GesamtpreisesTechnische Daten
FBR-1161ALevelOne FBR-1161A Kabelrouter Schwarz
Leistungsmerkmale: - Für hochgeschwindigkeits Internetzugänge ADSL2/2+ mit bis zu 24Mbps Downstream und 1Mbps Upstream. - ADSL-Modem und Router Kombination, kein seperates Modem erforderlich. - Verbindungsprotokolle PPPoE, PPPoA und IPoA. - Integrierte USB- und 10/100Mbps LAN Schnittsteller zur Verbindung zum PC. - Heimbüro Firewall (SOHO) mit DoS-Schutz und Paketfilterung. - Intergrierte VPN-Durchleitung, UPnP, erweiterte DDNS Funktionen. - Ideal für Heim- und Heimbüroanwender.
Ausstattung
- Rack-Einbau
- Nein
- Unterstützte Protokolle
- AAL5, RFC 2684, RFC 1483, VC, LLC, PPPoE, RFC 2364, OAM F4/F5
- Höhe
- 35 mm
- Router Protokoll
- RIP-1, RIP-2
- Firewall
- Network address translation (NAT) firewall
- Breite
- 132 mm
- Tiefe
- 94 mm
- MAC Adressen Filtern
- Nein
- Web-basiertes Management
- Ja
- DHCP-Client
- Ja
- DHCP-Server
- Nein
- Reset-Knopf
- Ja
- DMZ-Unterstützung
- Ja
- IP-Adressen Filter
- Ja
- DoS Attacken Prävention
- Ja
- RJ-11 ports Quantität
- 1
- Relative Luftfeuchtigkeit in Betrieb
- 20 - 95%
- Betriebstemperatur
- 0 - 40 °C
- Ethernet/LAN
- Ja
- Produktfarbe
- Schwarz
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 1
- Dual-Band
- Nein
- Eingangsstrom
- 1 A
- Verpackungstiefe
- 229 mm
- Verpackungshöhe
- 100 mm
- Verpackungsbreite
- 163 mm
- Anzahl der USB-Anschlüsse
- 1
- Firewall
- Ja
- URL-Filterung
- Ja
- USB-Version
- 1.1
- DSL-WAN
- Ja
- Ethernet-WAN
- Ja
- 3G/4G USB Modem-Kompatibilität
- Ja
- ADSL2+
- Ja
Konnektivität
- Unterstützte Netzwerkprotokolle
- DDNS, UPnP, SNTP, DNS, IGMP
- Gleichstrom-Anschluss (DC)
- Ja
Allgemein
- Marke
- LevelOne
- Herstellerartikelnummer
- FBR-1161A
Leistung & Verbrauch
- Energiequelle
- AC
- Hochleistung
- Nein
Lage & Umgebung
- Temperaturbereich bei Lagerung
- -20 - 70 °C
- Ursprungsland
- China
Maße & Gewicht
- Paketgewicht
- 780 g
Preis & Bedingungen
- Ethernet LAN Datentransferraten
- 10,100 Mbit/s
Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.
Alle Preise und Anbieter
Sortiert nach dem niedrigsten GesamtpreisFBR-1161A
Wahlivo-ID: icecat:5440105 · Kabelrouter
Variantenübersicht
1 Varianten- Modell
- FBR-1161A
- Marke / Anbieter
- LevelOne
- Kategorie
- Kabelrouter
- Rack-Einbau
- Nein
- Unterstützte Netzwerkprotokolle
- DDNS, UPnP, SNTP, DNS, IGMP
- Unterstützte Protokolle
- AAL5, RFC 2684, RFC 1483, VC, LLC, PPPoE, RFC 2364, OAM F4/F5
Ähnliche Produkte
Weitere passende Modelle
WAI hilft bei Produktsuche, Vergleichen und Reklamationen.
Verlauf löschen
Diesen WAI-Verlauf wirklich löschen?