Kontakt / Feedback

Ihre Merkliste auf jedem Gerät

Melden Sie sich an oder erstellen Sie ein kostenloses Konto, um Produkte, Kategorien und Bereiche dauerhaft zu speichern.

LevelOne · VoIP-Telefonanschlüsse

LevelOne VOI-9300

VoIP-Telefonanschluss

1 Varianten 0 aktuell erreichbare Angebote 0 Shops mit prüfbarem Gesamtpreis Modell VOI-9300
Mit anderen teilen PulseOnMe
So sortiert Wahlivo Angebote und Empfehlungen

Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.

Mit anderen Produkten vergleichen

Durchsuche alle verfügbaren Produkte in „VoIP-Telefonanschlüsse“ nach Produktname, Marke oder Modell.

Vergleich öffnen →

Preisverlauf

Entwicklung des niedrigsten Gesamtpreises
Aktueller Preis–
Tiefster Preis–
Höchster Preis–
Veränderung–
Noch keine Preishistorie vorhanden. Nach dem täglichen Preis-Snapshot erscheinen hier die Daten.

Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.

Technische Daten

VOI-9300
Vollständige Produktbezeichnung
LevelOne VOI-9300 VoIP-Telefonanschluss

Konnektivität

xDSL Anschluss
ADSL

Ausstattung

Authentisierung Methode
IETF RFC2069, RFC 2617
VoIP Protokolle
IETF RFC3261, RFC 2543
Web-basiertes Management
Ja
DHCP-Server
Ja
Zertifizierung
FCC, CE
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Betriebstemperatur
0 - 50 °C
LED-Anzeigen
LAN, Leistung, WAN
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anrufer-Identifikation
Ja

Leistung & Verbrauch

Power-LED
Ja

Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.

Alle Preise und Anbieter

Sortiert nach dem niedrigsten Gesamtpreis

VOI-9300

Wahlivo-ID: icecat:10665924 · VoIP-Telefonanschlüsse

0 Angebote
Für diese Variante sind aktuell keine Angebote verfügbar.

Variantenübersicht

1 Varianten
Modell
VOI-9300
Marke / Anbieter
LevelOne
Kategorie
VoIP-Telefonanschlüsse
xDSL Anschluss
ADSL
Authentisierung Methode
IETF RFC2069, RFC 2617
VoIP Protokolle
IETF RFC3261, RFC 2543

Ähnliche Produkte

Weitere passende Modelle
Hallo! Ich helfe dir bei Suche, Vergleichen und Reklamationen.
WAI
WAI-Chat

WAI hilft bei Produktsuche, Vergleichen und Reklamationen.

WAI ist online
Kostenlose WAI-Suche
Normale WAI-Suche, Rückfragen und Datenbankergebnisse sind kostenlos. Credits sind nur für ausdrücklich gekennzeichnete Premium-Aufgaben vorgesehen.