Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.
LevelOne VoIP SIP IP PBX w/ 2 FXS & 2 FXO Gateways Gateway/Controller
So sortiert Wahlivo Angebote und Empfehlungen
Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.
Mit anderen Produkten vergleichen
Durchsuche alle verfügbaren Produkte in „Gateways/Controller“ nach Produktname, Marke oder Modell.
Vergleich öffnen →Preisverlauf
Entwicklung des niedrigsten GesamtpreisesTechnische Daten
VOI-9200IP Telefonie wird immer populärer während reine traditionelle TK Anlagen (private branch exchange PBX) und Schlüsselsysteme auf dem Rückzug sind. Mit einem jährlichen Wachstum von 35 Prozent sind IP PBX ein wesentlicher Bestandteil von VoIP Lösungen. Unter diesen Gesichtspunkt bietet LevelOne eine IP PBX an, die für kleine bis mittlere Unternehmen entworfen wurde, um eine sichere SIP VoIP Lösung zu bieten, die es erlaubt die Vorteile der VoIP Technologie zu nutzen. Die VOI-9200 IP PBX bietet Unterstützung für interne und externe Leistungsmerkmale, einen eingebauten Voice Mail Server als auch traditionelle Klasse 5 PBX Funktionen. Die IP PBX ist einfach zu installieren und SIP kompatibel. Sie erlaubt die Registrierung von bis zu 30 Durchwahlnummern, die über einen flexiblen Routingplan verwaltet werden, um die günstigsten Telefonprovider und die kürzeste Route zu wählen. Des Weiteren wird NAT-T (NAT Transversal) unterstützt, um IP-Telefonen die Durchleitung durch NAT Systeme zu ermöglichen und Verbindungsfehler zu vermindern. Ein hervorstechendes Merkmal der IP PBX ist die Möglichkeit Telefonkonferenzen zu verwalten und Konferenzen mit verschiedenen Orten zu halten, unabhängig davon welches Telefonsystem die Teilnehmer benutzen. PSTN, ITSP und interne Leitungen werden zentral Verwaltet und zu den Orten geschaltet, wo der Anruf hingeleitet werden muss. Ebenso ermöglicht die IP PBX eine zentrale Konfiguration und Wartung aller IP Telefonen, die an der IP PBX registriert sind. Die VOI-9200 arbeitet als Brücke, die alle Filialen und Orte mit dem PSTN Netzwerk verbindet, durch Nutzung der VoIP Infrastruktur eines VoIP Providers oder eines VoIP Gateways im Firmennetz. Die IP PBX kann über das Intra- oder Internet verwaltet werden. Fehlermonitoring, Performance Management, Konfiguration, neue Durchwahlregistrierung und ändern der aktuellen Einstellungen können alle lokal oder remote über ein benutzerfreundliches Webinterface kontrolliert werden. Leistungsmerkmale: * Kompatibel mit dem Standard IETF SIP v2 RFC3261. * Unterstützt G723.1, G726, G729a/G729b, G711 A/u-law Codecs. * Einfache Konfiguration und Installation per Webbrowser. * Umfassendes Voice-Mail-System mit Konferenzruf. * Intelligentes Routing für ein- und ausgehende Anrufe. * 30 Nebenstellen, 30 Voicemail-Konten und 10 parallel laufende Anrufe möglich.
Ausstattung
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
- Sprachcodec
- G.723.1, G.729
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
Allgemein
- Marke
- LevelOne
- Herstellerartikelnummer
- VOI-9200
Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.
Alle Preise und Anbieter
Sortiert nach dem niedrigsten GesamtpreisVOI-9200
Wahlivo-ID: icecat:880069 · Gateways/Controller
Variantenübersicht
1 Varianten- Modell
- VOI-9200
- Marke / Anbieter
- LevelOne
- Kategorie
- Gateways/Controller
- Weitere Anschlüsse
- 4x LAN 1x WAN 2x USB 2.0 2x FXS 2x FXO
- Sprachcodec
- G.723.1, G.729
- Technische Eigenschaften
- RFC 3261, RFC 3311, RFC 3515 RFC 3265, RFC 3892, RFC 3361 RFC 3842, RFC 3389, RFC 3489 RFC 3428, RFC 2327, RFC 2833 RFC 2976, RFC 3263, RFC 3264
Ähnliche Produkte
Weitere passende ModelleAcer WP100 Wireless Gateway for Projector Gateway/Controller
Modell: JZ.WP107.001Zyxel G-4100 v2 802.11g Wireless Hot Spot Gateway Gateway/Controller
Modell: 91-005-152001BHP DL580G3/G4 PCI-E x8 Mezz Slot Option Gateway/Controller
Modell: 389876-B21
WAI hilft bei Produktsuche, Vergleichen und Reklamationen.
Verlauf löschen
Diesen WAI-Verlauf wirklich löschen?