Kontakt / Feedback

Ihre Merkliste auf jedem Gerät

Melden Sie sich an oder erstellen Sie ein kostenloses Konto, um Produkte, Kategorien und Bereiche dauerhaft zu speichern.

TP-Link · Modems

TP-Link ADSL2+ Router Modem

1 Varianten 0 aktuell erreichbare Angebote 0 Shops mit prüfbarem Gesamtpreis Modell TD-8816
Mit anderen teilen PulseOnMe
So sortiert Wahlivo Angebote und Empfehlungen

Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.

Mit anderen Produkten vergleichen

Durchsuche alle verfügbaren Produkte in „Modems“ nach Produktname, Marke oder Modell.

Vergleich öffnen →

Preisverlauf

Entwicklung des niedrigsten Gesamtpreises
Aktueller Preis–
Tiefster Preis–
Höchster Preis–
Veränderung–
Noch keine Preishistorie vorhanden. Nach dem täglichen Preis-Snapshot erscheinen hier die Daten.

Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.

Technische Daten

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Konnektivität

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Ja

Ausstattung

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Höhe
28 mm
Breite
165 mm
Tiefe
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Ja
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Preis & Bedingungen

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

Allgemein

Marke
TP-Link
Herstellerartikelnummer
TD-8816

Lage & Umgebung

Temperaturbereich bei Lagerung
-40 - 70 °C

Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.

Alle Preise und Anbieter

Sortiert nach dem niedrigsten Gesamtpreis

TD-8816

Wahlivo-ID: icecat:4707364 · Modems

0 Angebote
Für diese Variante sind aktuell keine Angebote verfügbar.

Variantenübersicht

1 Varianten
Modell
TD-8816
Marke / Anbieter
TP-Link
Kategorie
Modems
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Ähnliche Produkte

Weitere passende Modelle
Hallo! Ich helfe dir bei Suche, Vergleichen und Reklamationen.
WAI
WAI-Chat

WAI hilft bei Produktsuche, Vergleichen und Reklamationen.

WAI ist online
Kostenlose WAI-Suche
Normale WAI-Suche, Rückfragen und Datenbankergebnisse sind kostenlos. Credits sind nur für ausdrücklich gekennzeichnete Premium-Aufgaben vorgesehen.