İletişim / Geri bildirim

Kaydedilenleriniz her cihazda

Ürünleri, kategorileri ve bölümleri kalıcı olarak kaydetmek için giriş yapın veya ücretsiz hesap oluşturun.

TP-Link · Modemler

TP-Link ADSL2+ Router Modem

1 varyant 0 erişilebilir güncel teklif Doğrulanabilir toplam fiyatlı 0 mağaza Model TD-8816
Başkalarıyla paylaş PulseOnMe
Wahlivo teklifleri ve önerileri nasıl sıralar

Fiyat sıralamasında yalnızca seçilen ülkede erişilebilir ve doğru para birimindeki teklifler dikkate alınır. Bir teklif ancak brüt fiyat, kargo, zorunlu unsurlar ve kontrol zamanı doğrulandığında lider olabilir. Komisyonlar fiyat sıralamasını değiştirmez. Diğer öneriler veri kalitesi, uygunluk, güncellik, kaynağı açıklanan değerlendirmeler ve teklif çeşitliliğini dikkate alabilir.

Diğer ürünlerle karşılaştır

“Modemler” kategorisindeki tüm mevcut ürünleri ürün adı, marka veya modele göre arayın.

Karşılaştırmayı aç →

Fiyat geçmişi

Development of the lowest total price
Current price–
Lowest price–
Highest price–
Change–
No price history yet. Data will appear after the daily price snapshot.

Demo price data must be replaced by real retailer data before launch.

Teknik özellikler

TD-8816

Der TD-8816 bietet eine simple und kostengünstige ADSL-Internetverbindung für ein Ethernet. Der Router ist einfach zu bedienen. Der TD-8816 verbindet sich mit einem Ethernet oder mit Computern mittels Standard-Ethernet-Ports. Die ADSL-Verbindung wird über eine normale Telefonleitung mit Hilfe von Standardanschlüssen hergestellt. Mehrere Arbeitsstationen können damit über eine einzige WAN-Schnittstelle und eine einzige öffentliche IP-Adresse ans Internet angebunden werden. Erweiterte Sicherheitsmerkmale wie IP-/MAC-Adressenfilter, Applikationsfilter und URL-Filter können Ihnen dabei behilflich sein, Ihr Netz vor aus dem Internet drohenden Schäden zu bewahren. ADSL Der TD-8816 unterstützt Full-Rate-ADSL2+-Konnektivität nach den Spezifikationen ITU und ANSI. Zusätzlich zu den grundlegenden DMT-Funktionen auf physischer Ebene unterstützt ADSL2+ PHY Dual-Latency-ADSL2+-Framing (schnell und interleaved) und den I.432-ATM-Physical-Layer. Dem Gerät liegt eine CD mit einem Installationsassistenten bei, um Ihnen bei der Einrichtung Ihrer Internetverbindung behilflich zu sein. Damit sind selbst Anfänger in der Lage, den Router ohne Verzicht auf Schlüsselsicherheitsfunktionen einzurichten. Starten Sie einfach die CD und richten Sie Ihr Netz schnell und einfach ein. Merkmale - Zugriff auf eine Hochgeschwindigkeits-DSL-Internetverbindung; - Bis zu 24Mbps Downstreamgeschwindigkeit; - Unterstützt Annex M, was die Upstreamgeschwindigkeit verdoppeln kann; - QoS-Priorisierung, basierend auf ToS, DSCP, Diensttyp oder 802.1p; - Dreifach sichere Firewall: SPI, NAT und Paketfilter; - Unterstützt DHCP, Universal Plug-and-Play (UPnP) und einen bedienerfreundlichen Installationsassistenten, der mit Ihnen Schritt für Schritt Ihr Netz konfiguriert.

Bağlantı

Netzteiltyp
9VDC/0.6A PSU
Netzwerkfunktionen
Fast Ethernet
Gleichstrom-Anschluss (DC)
Evet

Donanım

Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)
Yükseklik
28 mm
Genişlik
165 mm
Derinlik
108 mm
Modem (RJ-11) Port
1
MAC Adressen Filtern
Evet
Konnektivität LEDs
Y
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1

Fiyat ve koşullar

Abwärts gerichtete Datenrate
24 Mbit/s
Aufwärts gerichtete Datenrate
3,5 Mbit/s

Genel

Marka
TP-Link
Üretici parça numarası
TD-8816

Konum ve çevre

Temperaturbereich bei Lagerung
-40 - 70 °C

Teknik bilgiler Wahlivo’nun kendi sınıflandırması ve bağlı iş ortağı verilerinden birleştirilir.

Tüm fiyatlar ve satıcılar

En düşük toplam fiyata göre sıralandı

TD-8816

Wahlivo-ID: icecat:4707364 · Modemler

0 Offers
No current offers are available for this variant.

Variant overview

1 Varyantlar
Model
TD-8816
Marka / sağlayıcı
TP-Link
Kategori
Modemler
Netzteiltyp
9VDC/0.6A PSU
Konformität mit Industriestandards
IEEE 802.3, IEEE802.3u
Unterstützte Protokolle
ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225)

Benzer ürünler

More suitable models
Merhaba! Arama, karşılaştırma ve şikâyetlerde yardımcı olurum.
WAI
WAI sohbeti

WAI ürün arama, karşılaştırma ve şikâyet süreçlerinde yardımcı olur.

WAI çevrimiçi
Ücretsiz WAI araması
Normal WAI araması, açıklayıcı sorular ve veritabanı sonuçları ücretsizdir. Krediler yalnızca açıkça işaretlenen premium görevlerde kullanılır.