Kontakt / Feedback

Ihre Merkliste auf jedem Gerät

Melden Sie sich an oder erstellen Sie ein kostenloses Konto, um Produkte, Kategorien und Bereiche dauerhaft zu speichern.

TP-Link · Kabelrouter

TP-Link VR1200v Kabelrouter Schwarz

1 Varianten 0 aktuell erreichbare Angebote 0 Shops mit prüfbarem Gesamtpreis Modell ARCHER VR1200V
Mit anderen teilen PulseOnMe
So sortiert Wahlivo Angebote und Empfehlungen

Für die Preisreihenfolge zählen nur aktuell erreichbare Angebote im ausgewählten Land und in der richtigen Währung. Ein Angebot kann nur Preisführer werden, wenn Bruttopreis, Versandstatus, Pflichtbestandteile und Prüfzeitpunkt bestätigt sind. Provisionen verändern die Preisreihenfolge nicht. Weitere Empfehlungen können Datenqualität, fachliche Eignung, Aktualität, Bewertungen mit offengelegter Quelle und Angebotsvielfalt berücksichtigen.

Mit anderen Produkten vergleichen

Durchsuche alle verfügbaren Produkte in „Kabelrouter“ nach Produktname, Marke oder Modell.

Vergleich öffnen →

Preisverlauf

Entwicklung des niedrigsten Gesamtpreises
Aktueller Preis–
Tiefster Preis–
Höchster Preis–
Veränderung–
Noch keine Preishistorie vorhanden. Nach dem täglichen Preis-Snapshot erscheinen hier die Daten.

Demo-Preisdaten müssen vor dem Livebetrieb durch echte Händlerdaten ersetzt werden.

Technische Daten

ARCHER VR1200V

Ausstattung

Gastzugang
Ja
VDSL2
Ja
Unterstützte Sicherheitsalgorithmen
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Verkabelungstechnologie
10/100Base-T(X)
Unterstützte Protokolle
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Höhe
80 mm
Breite
214 mm
Tiefe
144,5 mm
Antenne Zunahmeniveau (max)
3 dBi
VPN Unterstützung
PPTP, IPSec
MAC Adressen Filtern
Ja
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
DHCP-Client
Ja
DHCP-Server
Ja
Reset-Knopf
Ja
Schnellinstallationsanleitung
Ja
Frequenzbereich
2,4 - 5 GHz
IP-Adressen Filter
Ja
Portweiterleitung
Ja
DoS Attacken Prävention
Ja
RJ-11 ports Quantität
3
Unterstützte Linux-Betriebssysteme
Ja
Zertifizierung
CE
WPS Sicherheit per Tastendruck
Ja
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Betriebstemperatur
0 - 40 °C
Ethernet/LAN
Ja
Antennentyp
Intern
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Mitgelieferte Kabel
LAN (RJ-45)
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
5
Anzahl der USB-Anschlüsse
1
Verpackungsart
Box
Ein-/Ausschalter
Ja
Universal Plug and Play (UPnP)
Ja
Unterstützt Windows-Betriebssysteme
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme
Ja
USB-Version
2.0
Ethernet-WAN
Ja
ADSL
Ja
ADSL2
Ja
ADSL2+
Ja
Konformitätsbescheinigungen
RoHS

Konnektivität

Netzstandard
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
AC-Netzadapter
Ja
Gleichstrom-Anschluss (DC)
Ja

Allgemein

Marke
TP-Link
Herstellerartikelnummer
ARCHER VR1200V

Leistung & Verbrauch

Sendeleistungsbereich
20 - 23 dBmW
Energiequelle
Gleichstrom

Lage & Umgebung

Temperaturbereich bei Lagerung
-40 - 70 °C
Luftfeuchtigkeit bei Lagerung
5 - 90%

Preis & Bedingungen

Ethernet LAN Datentransferraten
10,100,1000 Mbit/s

Technische Angaben werden aus Wahlivos eigener Taxonomie und den verbundenen Partnerdaten zusammengeführt.

Alle Preise und Anbieter

Sortiert nach dem niedrigsten Gesamtpreis

ARCHER VR1200V

Wahlivo-ID: icecat:62202666 · Kabelrouter

0 Angebote
Für diese Variante sind aktuell keine Angebote verfügbar.

Variantenübersicht

1 Varianten
Modell
ARCHER VR1200V
Marke / Anbieter
TP-Link
Kategorie
Kabelrouter
Gastzugang
Ja
VDSL2
Ja
Unterstützte Sicherheitsalgorithmen
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2

Ähnliche Produkte

Weitere passende Modelle
Hallo! Ich helfe dir bei Suche, Vergleichen und Reklamationen.
WAI
WAI-Chat

WAI hilft bei Produktsuche, Vergleichen und Reklamationen.

WAI ist online
Kostenlose WAI-Suche
Normale WAI-Suche, Rückfragen und Datenbankergebnisse sind kostenlos. Credits sind nur für ausdrücklich gekennzeichnete Premium-Aufgaben vorgesehen.