Перед запуском демонстраційні ціни потрібно замінити реальними даними магазинів.
FRITZ! Access Server Basic
Як Wahlivo сортує пропозиції та рекомендації
Під час сортування за ціною враховуються лише доступні пропозиції у вибраній країні та потрібній валюті. Лідирувати може лише пропозиція з підтвердженими ціною з ПДВ, доставкою, обов’язковими складовими й часом перевірки. Комісії не впливають на порядок цін. Інші рекомендації можуть враховувати якість і актуальність даних, відповідність, відгуки з указаним джерелом і різноманіття пропозицій.
Порівняти з іншими товарами
Пошук серед усіх доступних товарів категорії «Communication Software» за назвою, брендом або моделлю.
Відкрити порівняння →Історія ціни
Зміна найнижчої загальної ціниТехнічні характеристики
20001877Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.
Оснащення
- Typ
- Kommunikations-Server
- Min. benötigter Speicherplattenplatz
- 50 MB
- Minimum Prozessor
- Pentium 200
- Min. benötigter RAM
- 64 MB
- Платформа
- PC
- Kompatible Betriebssysteme
- Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation
Загальні дані
- Бренд
- FRITZ!
- Артикул виробника
- 20001877
Технічні характеристики об’єднуються з власної класифікації Wahlivo та даних підключених партнерів.
Усі ціни та продавці
Сортування за найнижчою загальною ціною20001877
Wahlivo-ID: icecat:704182 · Communication Software
Огляд варіантів
1 Варіанти- Модель
- 20001877
- Бренд / постачальник
- FRITZ!
- Категорія
- Communication Software
- Typ
- Kommunikations-Server
- Min. benötigter Speicherplattenplatz
- 50 MB
- Minimum Prozessor
- Pentium 200
Схожі товари
Інші відповідні моделіFRITZ! KEN! 4 German Upgrade Voll 1 Lizenz(en)
Модель: 20001518FRITZ! Upgrade Netways ISDN v.2x/v3.0/v4.0/v5.0 auf v6.0, 20 user-Lizenz
Модель: 20001869
WAI допомагає з пошуком товарів, порівняннями та рекламаціями.
Видалити історію
Видалити цю історію WAI?